<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Attraversare i confini col giornalismo di dati / Italia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="EDJNet, la rete europea del giornalismo di dati coordinata da OBC Transeuropa, compie cinque anni. Un primo bilancio di questa esperienza nata in Trentino, tesa a far crescere la sfera pubblica europea" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">
<meta name="facebook-domain-verification" content="hj2889jolyobczab3ozvj6578rq0ad" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Attraversare i confini col giornalismo di dati / Italia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1', { 'anonymize_ip': true });
</script>
<script async defer data-domain="balcanicaucaso.org" src="https://plausible.europeandatajournalism.eu/js/plausible.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#F0A300","acceptButtonCaptionColor":"white","customizeButtonColor":"#F0A300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009EC6","rejectButtonDisplay":true,"rejectButtonColor":"#F0A300","rejectButtonCaptionColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Attraversare i confini col giornalismo di dati" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/italia/attraversare-i-confini-col-giornalismo-di-dati-221570/2132186-4-ita-IT/Attraversare-i-confini-col-giornalismo-di-dati.png" />  <meta name="twitter:description" content="EDJNet, la rete europea del giornalismo di dati coordinata da OBC Transeuropa, compie cinque anni. Un primo bilancio di questa esperienza nata in Trentino, tesa a far crescere la sfera pubblica europea" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Attraversare i confini col giornalismo di dati" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/italia/attraversare-i-confini-col-giornalismo-di-dati-221570/2132186-4-ita-IT/Attraversare-i-confini-col-giornalismo-di-dati.png" />  <meta property="og:description" content="EDJNet, la rete europea del giornalismo di dati coordinata da OBC Transeuropa, compie cinque anni. Un primo bilancio di questa esperienza nata in Trentino, tesa a far crescere la sfera pubblica europea" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>

<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Italia">Italia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-paper">Occasional paper</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>


<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Attraversare i confini col giornalismo di dati</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Italia">Italia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570&text=Attraversare i confini col giornalismo di dati&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570&title=Attraversare i confini col giornalismo di dati" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/221570"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/EDJNet.-L-Europa-spiegata-con-i-dati">EDJNet. L'Europa spiegata con i dati</a>
			02/11/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Matteo-Moretti-design-e-giornalismo-di-dati-europeo">Matteo Moretti: design e giornalismo di dati europeo</a>
			22/12/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Ornaldo-Gjergji-il-cambiamento-climatico">Ornaldo Gjergji: il cambiamento climatico  </a>
			27/01/2021
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Tutte-le-notizie/Europa-quanto-costano-e-quanto-sono-veloci-i-treni-199152">Europa: quanto costano e quanto sono veloci i treni?</a>
			23/01/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Balcani/Il-sud-rallenta-e-il-nord-va-avanti-il-coronavirus-allarga-il-divario-in-Europa-201249">Il sud rallenta e il nord va avanti: il coronavirus allarga il divario in Europa</a>
			24/04/2020
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/italia/attraversare-i-confini-col-giornalismo-di-dati-221570/2132186-4-ita-IT/Attraversare-i-confini-col-giornalismo-di-dati.png" class="img-responsive"  alt="Dal portale di Edjnet" title="Dal portale di Edjnet" />
            
    
    
    		                <div class="caption">
                     
<p>Giornalismo dati - Immagine: Davide Sighele</p>                </div>
        </div>
    	                  <h3><i>
<p>EDJNet, la rete europea del giornalismo di dati coordinata da OBC Transeuropa, compie cinque anni. Un primo bilancio di questa esperienza nata in Trentino, tesa a far crescere la sfera pubblica europea</p></i></h3>
            	<div style="margin-bottom: 20px">
	10/11/2022&nbsp;-&nbsp;
		</div>
    	      		
<div class="panel panel-primary object-right hidden-xs hidden-sm" style="width: 33%">
    	  <div class="panel-heading">
		<h3 class="panel-title">Meeting a Trento</h3>
	  </div>
	    <div class="panel-body">
        <p>Oggi e domani ospitiamo a Trento i partner della rete EDJNet per una riunione in presenza in occasione dei cinque anni di attività della rete. A conclusione dell'incontro è previsto un evento pubblico, la tavola rotonda <a  href="/Appuntamenti/Attraversare-i-confini-col-giornalismo" title="Link a &quot;Attraversare i confini col giornalismo&quot;" >&quot;Attraversare i confini col giornalismo&quot;</a> venerdì alle 17 presso la Biblioteca comunale di Trento.</p>
    </div>
</div>
<p>Fin dalla sua nascita, la missione di OBC Transeuropa sta nel far circolare voci, storie e idee attraverso i confini europei. Pensiamo che sia utile e importante per conoscere meglio il mondo in cui ci troviamo, cambiare i punti di osservazione, dare voce a comunità ed esperienze poco frequentate. Lo facciamo in tanti modi, giorno dopo giorno. Da cinque anni lo facciamo anche attraverso lo <a  target="_blank" href="https://www.europeandatajournalism.eu/" title="Link a European Data Journalism Network" >European Data Journalism Network <i class="fa fa-external-link"></i> </a> (EDJNet), ovvero la rete europea del giornalismo di dati, che abbiamo ideato nell'autunno 2017 e che da allora coordiniamo.&nbsp;</p><a id="eztoc2132184_0_1"></a><h3>Cos'è EDJNet e come funziona</h3><p>Oggi EDJNet è una rete composta da 31 testate basate in 19 diversi paesi europei – si va dal Portogallo a Cipro, dalla Svezia alla Serbia, passando per tutti i principali stati membri dell'UE. Coi nostri partner lavoriamo a partire dai dati: li raccogliamo, verifichiamo e analizziamo per far emergere da lì nodi e storie, combinando opportunamente i dati con studi, interviste, analisi sul campo.&nbsp;</p><p>Tramite EDJNet esploriamo dunque il potenziale del giornalismo di dati, ma anche quello del giornalismo collaborativo. Le redazioni che fanno parte della rete identificano infatti argomenti su cui lavorare insieme, unendo le forze per mettere a punto articoli o materiali multimediali in varie forme. Si tratta di progetti corposi, che di solito durano alcuni mesi – ma che anche per questo spesso riescono a generare un interesse duraturo. Una volta pronti, gli articoli vengono pubblicati dalle varie testate che ci hanno lavorato; per comodità li rendiamo disponibili in lingua originale, in inglese e a seconda delle circostanze anche in varie altre lingue anche sul sito di EDJNet, <a  target="_blank" href="https://www.europeandatajournalism.eu/" title="Link a europeadatajournalism.eu" >europeadatajournalism.eu <i class="fa fa-external-link"></i> </a>. In questi primi cinque anni abbiamo prodotto in questo modo oltre 600 articoli, a cui hanno lavorato quasi 200 giornaliste e giornalisti; metà dei contenuti è disponibile online in almeno quattro lingue.&nbsp;</p><p>Oltre a partecipare all’attività ordinaria della rete, noi di OBC Transeuropa svolgiamo alcune funzioni particolari al suo interno: dalla nostra sede – nell’ambito del <a  target="_blank" href="https://www.cci.tn.it/" title="Link a Centro per la Cooperazione Internazionale" >Centro per la Cooperazione Internazionale <i class="fa fa-external-link"></i> </a> di Trento – ne garantiamo infatti la gestione e il coordinamento complessivo; ne curiamo la comunicazione alimentando il sito, la <a  target="_blank" href="https://europeandatajournalism.us16.list-manage.com/subscribe?u=f6e86bbf8c60c30fa541cf4dc&amp;id=67b0ce6979" title="Link a newsletter" >newsletter <i class="fa fa-external-link"></i> </a> e i canali sociali di EDJNet; e lavoriamo alla crescita della rete entrando in relazione con decine di soggetti in tutt'Europa, dalle maggiori istituzioni dell'UE a una miriade di testate, ong, centri di ricerca, e così via.&nbsp;</p><p>EDJNet ha potuto finora operare principalmente vincendo dei bandi della Commissione europea, grazie a cui riesce a coprire la maggior parte delle spese. Ciascuna testata contribuisce comunque al finanziamento delle attività, a cui concorrono ulteriori fondi ottenuti nel tempo.&nbsp;</p><a id="eztoc2132184_0_2"></a><h3>Alla ricerca di prospettive europee</h3><p>Il giornalismo di dati e il giornalismo collaborativo sono due modi stimolanti e per certi versi innovativi di fare informazione – ma EDJNet non è nata solo per esplorare questi approcci. La missione fondamentale di EDJNet è contribuire alla crescita di una sfera pubblica europea: far crescere un approccio europeo al giornalismo, vale a dire promuovere forme di informazione che guardino oltre i confini nazionali e linguistici. Da questo punto di vista, l’esperienza di EDJNet si sposa molto bene con la ventennale esperienza di OBC Transeuropa.&nbsp;</p><p>Per come lo intendiamo noi, fare giornalismo europeo non significa concentrarsi solo sull’Unione europea. Gran parte delle storie a cui abbiamo lavorato coi nostri partner in questi anni vanno al di là degli “affari europei” in senso stretto: esiste infatti una grande varietà di questioni che toccano le persone, le economie o l'ambiente dell'intera Europa, ma che spesso vengono osservate solamente da prospettive nazionali. Guardare ai servizi per la salute mentale in Italia è interessante: ma i problemi di salute mentale sono sentiti anche altrove, e adottare una prospettiva europea si rivela utile per contestualizzare, confrontare, comprendere, e immaginare politiche migliori. Vale lo stesso per il riscaldamento globale, il contrasto alle discriminazioni o alle violenze di genere, la situazione nelle carceri, la connettività, la qualità dei trasporti pubblici, e così via.</p><a id="eztoc2132184_0_3"></a><h3>Perché proprio il giornalismo di dati?</h3><p>Partire dai dati per individuare o costruire storie consente di disporre di buone basi per confrontare tra loro situazioni locali o nazionali che sarebbe altrimenti difficile cogliere nel loro insieme. In questo modo diventa più semplice mettere in prospettiva le criticità di determinati territori e individuare buone pratiche di altri. Entro certi limiti, le visualizzazioni che tipicamente accompagnano le analisi di dati (mappe, grafici, e così via) riescono inoltre a circolare attraverso le barriere linguistiche, che rimangono uno dei maggiori ostacoli all’emergere di una sfera pubblica europea.&nbsp;</p><p>Il giornalismo basato sui dati ben si presta insomma alle esplorazioni transnazionali. Al di là della missione “europea” di EDJNet e OBC Transeuropa, siamo convinti che valga più in generale la pena sperimentare nuove fonti, strumenti e formati per raccontare storie. Per esempio, il giornalismo di dati può rivelarsi particolarmente interessante per la trasparenza delle fonti e dei metodi che usa e per l'oggettività dei numeri su cui si basa. Proprio per spingere i giornalisti europei a usare di più e meglio i dati, EDJNet sviluppa e mette gratuitamente a disposizione di qualunque giornalista o curioso un’ampia serie di <a  target="_blank" href="https://www.europeandatajournalism.eu/ita/Risorse-per-i-giornalisti" title="Link a strumenti" >strumenti <i class="fa fa-external-link"></i> </a> e occasioni di formazione.&nbsp;</p><a id="eztoc2132184_0_4"></a><h3>Perché il giornalismo collaborativo?</h3><p>In alcuni paesi europei – molto poco ancora in Italia – esistono già numerose testate che lavorano intensamente coi dati. A cosa serve allora una rete come EDJNet? Essenzialmente a due cose: a spingere queste e altre redazioni ad adottare più spesso una prospettiva europea e a favorire la circolazione di nuove tecniche e competenze attraverso i confini. È soprattutto qui che entra in gioco la dimensione collaborativa della nostra rete.&nbsp;</p><p>Su molte questioni non esistono ancora dati coerenti e disponibili a livello europeo: per analizzarle serve spesso trovare e assemblare dati nazionali – un’operazione che difficilmente una singola redazione può fare da sola. Anche nel caso in cui siano disponibili dei dati a livello europeo, occorre conoscere le specificità dei vari contesti per interpretarli in modo corretto, dato che numeri all'apparenza simili possono nascondere significati assai diversi. Poter contare su una rete di partner in molti paesi si rivela insomma molto utile per comprendere i temi e raccontarli a partire dai dati.&nbsp;</p><p>Lavorare in più redazioni su uno stesso progetto giornalistico significa inoltre poter combinare punti di forza complementari; prospettive e conoscenze molteplici; idee variegate. In breve, significa poter presentare ai nostri lettori storie che altrimenti non avremmo potuto raccontare, o che avremmo potuto raccontare in modi più deboli o parziali. Sta forse qui il collante che tiene unita la rete, il valore più grande che noi e gli altri partner troviamo in questa esperienza.&nbsp;</p><p>Collaborare significa anche imparare o prendere ispirazione dagli altri, nonché poter contare su una circolazione più ampia dei contenuti prodotti. In particolare, a EDJNet ci sforziamo di valorizzare le piccole testate indipendenti che hanno scelto di investire sul giornalismo innovativo e di qualità, aiutandole ad andare oltre il loro pubblico nazionale. Più in generale, promuoviamo un approccio collaborativo al giornalismo: oltre a lavorare insieme, le redazioni che partecipano a EDJNet mettono infatti liberamente a disposizione di chiunque i contenuti prodotti nell’ambito della rete – e anzi invitiamo attivamente gli altri giornalisti a riutilizzare i dati, le visualizzazioni o le storie che pubblichiamo.&nbsp;</p><a id="eztoc2132184_0_5"></a><h3>Un primo traguardo</h3><p>Lo European Data Journalism Network esiste da cinque anni: un piccolo traguardo di cui siamo orgogliosi. Non era scontato che l'esperimento funzionasse, né che la rete crescesse e si radicasse così come ha fatto. Certo, non tutto è andato secondo i piani: sono serviti vari tentativi e aggiustamenti per individuare i partner giusti, consolidare la fiducia reciproca, sviluppare modelli di collaborazione efficienti e reperire le risorse necessarie per sostenerli, concordare standard e protocolli comuni, superare ostacoli culturali. È servito il contributo di decine di persone, ed è stato un percorso ricco di lezioni e scoperte.&nbsp;</p><p>La rete sta lavorando con regolarità a nuove storie, tutte fondate sui dati e su collaborazioni attraverso i confini. Il numero dei membri e dei partner della rete aumenta progressivamente, e i legami si consolidano. I contenuti prodotti vengono ormai ripresi e riutilizzati centinaia di volte all’anno da una grande varietà di testate, a partire dai maggiori canali di informazione internazionali fino ai giornali locali nei più piccoli angoli d’Europa.&nbsp;</p><p>Il lavoro per costruire una sfera pubblica europea rimane lungo e impegnativo, ma è indispensabile per comprendere le sfide globali che toccano anche i nostri territori – e per aiutare le comunità locali a esprimere la loro voce. OBC Transeuropa, anche tramite EDJNet, offre il suo&nbsp; piccolo contributo, con la convinzione che questo nostro approccio basato su innovazione e collaborazione possa essere replicato in altri ambiti.</p><p>&nbsp;</p><div class="panel panel-primary object-left visible-xs">
    	  <div class="panel-heading">
		<h3 class="panel-title">Meeting a Trento</h3>
	  </div>
	    <div class="panel-body">
        <p>Oggi e domani ospitiamo a Trento i partner della rete EDJNet per una riunione in presenza in occasione dei cinque anni di attività della rete. A conclusione dell'incontro è previsto un evento pubblico, la tavola rotonda&nbsp;<a  href="/Appuntamenti/Attraversare-i-confini-col-giornalismo" title="Link a &quot;Attraversare i confini col giornalismo&quot;" >&quot;Attraversare i confini col giornalismo&quot;</a>&nbsp;venerdì alle 17 presso la Biblioteca comunale di Trento.</p>
    </div>
</div>
    		
	

				
																						
				
				
				
	
				
																						
				
				
				
	
				
																						
				
				
				
	
				
																						
				
				
				
	
				
																										<div id="prince">
				
<a id="eztoc1867087_0_0_0_1"></a><h5><strong><em>Questo articolo è pubblicato in associazione con lo&nbsp;<a  target="_blank" href="https://www.europeandatajournalism.eu/ita/" title="Link a European Data Journalism Network" >European Data Journalism Network <i class="fa fa-external-link"></i> </a>&nbsp;ed è rilasciato con una licenza&nbsp;<a  target="_blank" href="https://creativecommons.org/licenses/by-sa/4.0/deed.it" title="Link a (CC BY-SA 4.0)" >CC BY-SA 4.0 <i class="fa fa-external-link"></i> </a></em></strong></h5>
<div class="embed "><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/edjnet_logo/1867126-1-ita-IT/EDJNET_logo_medium.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div>			</div>
				
				
				
				
	
				
																						
				
				
				
			<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Hai pensato a un abbonamento a OBC Transeuropa? Sosterrai il nostro lavoro e riceverai articoli in anteprima e più contenuti. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Italia/Attraversare-i-confini-col-giornalismo-di-dati-221570";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>

      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://dashboard.deflect.ca/referral/balcanicaucaso?mtm_campaign=BC&mtm_cid=088&mtm_group=Partners"><img alt="Deflect" src="/extension/resp/design/resp_www/images/Deflect_ProtectedbyDeflect_Badge2.png" width="20%"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2022 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
