<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Diritti sul lavoro: insieme, oltre i confini, è meglio / Europa / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Due casi - la campagna Right2Water e le proteste dei piloti Ryanair - dimostrano quanto siano importanti, per l’affermazione dei diritti dei lavoratori, le alleanze transnazionali. Ne abbiamo parlato con Imre Szabó, Darragh Golden e Graham Finlay" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">
<meta name="facebook-domain-verification" content="hj2889jolyobczab3ozvj6578rq0ad" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Diritti sul lavoro: insieme, oltre i confini, è meglio / Europa / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1', { 'anonymize_ip': true });
</script>
<script async defer data-domain="balcanicaucaso.org" src="https://plausible.europeandatajournalism.eu/js/plausible.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#F0A300","acceptButtonCaptionColor":"white","customizeButtonColor":"#F0A300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009EC6","rejectButtonDisplay":true,"rejectButtonColor":"#F0A300","rejectButtonCaptionColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Diritti sul lavoro: insieme, oltre i confini, è meglio" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001/2068216-3-ita-IT/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio.jpg" />  <meta name="twitter:description" content="Due casi - la campagna Right2Water e le proteste dei piloti Ryanair - dimostrano quanto siano importanti, per l’affermazione dei diritti dei lavoratori, le alleanze transnazionali. Ne abbiamo parlato con Imre Szabó, Darragh Golden e Graham Finlay" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Diritti sul lavoro: insieme, oltre i confini, è meglio" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001/2068216-3-ita-IT/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio.jpg" />  <meta property="og:description" content="Due casi - la campagna Right2Water e le proteste dei piloti Ryanair - dimostrano quanto siano importanti, per l’affermazione dei diritti dei lavoratori, le alleanze transnazionali. Ne abbiamo parlato con Imre Szabó, Darragh Golden e Graham Finlay" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>

<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Italia">Italia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>


<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Diritti sul lavoro: insieme, oltre i confini, è meglio</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Europa">Europa</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	    	     
    								            	ita
	    	    								    	           	
		    						    	                 	
					              		<a href="/eng/Areas/Europe/Rights-at-work-together-beyond-borders-is-better-214001">eng</a>
		    		        	
		    	    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001&text=Diritti sul lavoro: insieme, oltre i confini, è meglio&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001&title=Diritti sul lavoro: insieme, oltre i confini, è meglio" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/214001"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/Georgia-se-lo-stato-punta-sullo-sfruttamento-dei-lavoratori-178073">Georgia: se lo stato punta sullo sfruttamento dei lavoratori</a>
			24/02/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Albania/Albania-sindacati-assenti-33065">Albania: sindacati assenti</a>
			12/04/2006
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Serbia/Serbia-e-battaglia-sui-diritti-del-lavoro-146808">Serbia: è battaglia sui diritti del lavoro</a>
			21/01/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/Legge-sul-lavoro-in-Bosnia-una-minaccia-sui-salariati-161802">Legge sul lavoro in Bosnia: una minaccia sui salariati</a>
			28/05/2015
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Slovenia/Extracomunitari-sloveni-75984">Extracomunitari sloveni</a>
			07/04/2010
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001/2068216-3-ita-IT/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio.jpg" class="img-responsive"  alt="Manifestanti portano un cartello critico nei confronti di Ryaniar" title="Manifestanti portano un cartello critico nei confronti di Ryaniar" />
            
    
    
    		                <div class="caption">
                     
<p>Bruxelles, marzo 2019, proteste contro il social dumping a livello europeo - © <a  href="https://www.shutterstock.com/it/g/Alexandros_Michailidis" title="Link a Alexandros Michailidis" >Alexandros Michailidis</a>/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>Due casi - la campagna Right2Water e le proteste dei piloti Ryanair - dimostrano quanto siano importanti, per l’affermazione dei diritti dei lavoratori, le alleanze transnazionali. Ne abbiamo parlato con Imre Szabó, Darragh Golden e Graham Finlay</p></i></h3>
            	<div style="margin-bottom: 20px">
	07/01/2022&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Chiara Martini">Chiara Martini</a>		    		</div>
    	      		
<p>(Questo contributo viene pubblicato nel contesto del nostro progetto <a  href="https://www.balcanicaucaso.org/Progetti/TraPoCo" title="Link a TraPoCo" >TraPoCo</a>, dedicato allo studio della mobilitazione sociale transnazionale in Europa)</p><p>Le contestazioni politiche transnazionali hanno un ruolo centrale nel campo delle politiche sul lavoro dell’Unione europea, soprattutto a causa della natura sovranazionale sia delle legislazioni in merito sia degli attori coinvolti.</p><p>Per capire meglio la natura e la portata di queste contestazioni e dei diversi tipi di mobilitazione che si sono sviluppate e si stanno sviluppando a livello europeo e transnazionale, abbiamo intervistato Imre Szabó, Darragh Golden e Graham Finlay, ricercatori presso la University College Dublin, che stanno studiando due casi di azioni politiche transnazionali aventi come oggetto le politiche del lavoro in Europa: l’iniziativa dei cittadini europei (ICE) Right2Water e la protesta dei piloti Ryanair.</p><p><strong>La vostra ricerca si sviluppa a partire dall’attuale situazione del mercato del lavoro europeo e dalla natura sempre più sovranazionale sia delle politiche e della legislazione che delle aziende e compagnie che governano certi settori. Di che cosa trattano nello specifico i vostri studi? Come si sono sviluppati?&nbsp;</strong></p><p>Il focus principale dei nostri studi e delle nostre ricerche sono le politiche del lavoro nel contesto di integrazione europea, un argomento che è stato trascurato molto durante gli anni. Il nostro obiettivo è tentare di riportare l’attenzione su questo ambito, considerando anche le implicazioni sociali che ne derivano.</p><p>La nostra analisi è principalmente concentrata su tre aree di ricerca: i diritti sociali, i servizi pubblici e i rapporti di lavoro. Vogliamo indagare gli intrecci e le relazioni tra essi in un contesto di riproduzione sociale del capitalismo e rispetto ai processi di mercificazione, de-mercificazione e politicizzazione, a livello transnazionale.</p><p>Per comprendere questi processi nel contesto europeo, abbiamo distinto due tipi diversi di integrazione: l’integrazione “verticale” e l’integrazione “orizzontale”. Quando parliamo di integrazione “verticale” intendiamo una modalità di intervento “dall’alto verso il basso”, da un’autorità superiore tramite legislazione, ovvero tramite trattati, regolamenti e direttive.&nbsp;</p><p>L’integrazione “orizzontale” riguarda invece il libero movimento di beni, di capitale-lavoro e servizi all’interno dell’Unione europea, e avviene principalmente attraverso pressioni del mercato, tramite dinamiche concorrenziali e competitive, che possono riguardare le imprese, ma anche i lavoratori.</p><p>Come è emerso nei nostri casi studio, l'integrazione &quot;verticale&quot; – come quella riguardante gli interventi volti a liberalizzare e privatizzare l’acqua - risulta più facilmente politicizzabile perché individua un &quot;obiettivo&quot; preciso, spesso istituzionale; invece l’integrazione “orizzontale” – ovvero quella relativa a interventi di imprese multinazionali – presenta più difficoltà nei processi di mobilitazione, soprattutto a causa della competitività spesso interiorizzata anche dagli stessi sindacati, che inibisce di fatto azioni a livello transnazionale.&nbsp;&nbsp;</p><p>Riassumendo, la ricerca riguarda quindi i processi di integrazione europea e di (de)mercificazione e le campagne di mobilitazione transnazionali nelle aree dei diritti sociali (salari minimi UE), dei servizi pubblici (diritto all’acqua) e dei rapporti di lavoro (Ryanair, sciopero transnazionale).</p><p><strong>Le politiche del lavoro stanno vedendo interventi sempre più verticalizzati della governance europea; considerando questo contesto e questa dinamica, come rispondono e agiscono le organizzazioni sindacali e chi si occupa di diritti dei lavoratori? Quali sono i loro obiettivi, a livello locale, nazionale e transnazionale?</strong></p><p>Nell’ambito delle politiche europee sul lavoro, con le nostre ricerche e i nostri studi cerchiamo di dimostrare che gli interventi di integrazione “verticale” - di cui abbiamo parlato prima - hanno un ruolo essenziale nei processi di mobilitazione e politicizzazione dei lavoratori e delle persone. La dimensione “dall'alto verso il basso”, propria di questo tipo di interventi, è di fatto più facile da politicizzare, perché c’è un obiettivo chiaro - che può essere un’istituzione, una direttiva o un organismo sovranazionale - da prendere di mira, contro cui creare mobilitazione e costruire coalizioni.</p><p>Per capire e conoscere i contenuti, e quindi gli obiettivi, delle azioni e delle lotte sindacali, su tutti i livelli, dobbiamo guardare al contenuto proprio dei processi di integrazione, a ciò che sta effettivamente accadendo attraverso l’integrazione a livello europeo. È infatti in atto un processo di mercificazione attraverso il quale persone, come lavoratori o utenti di servizi pubblici, sono spinte a funzionare come merci in una logica di mercato e a sviluppare relazioni di tipo consumistico, concorrenziale, e rapporti di lavoro individualistici.</p><p>Quello che organizzazioni sindacali e attivisti per i diritti dei lavoratori cercano di combattere è questo: combattono contro la mercificazione, a favore di una de-mercificazione dei servizi, dei rapporti di lavoro e dei lavoratori stessi.</p><p>Un esempio di come queste azioni vengono messe in atto è rappresentato dall’Iniziativa dei cittadini europei (ICE) - Right2Water, uno dei nostri oggetti di studio. In questa esperienza si è visto come è possibile mobilitarsi contro la mercificazione di un bene pubblico a livello transnazionale. Per poter costruire una mobilitazione transnazionale di successo la federazione sindacale europea dei lavoratori dei servizi pubblici (EPSU), che ha coordinato la campagna, ha dovuto contare sul sostegno dei sindacati e dei movimenti sociali a livello locale e nazionale, altrimenti non avrebbe avuto abbastanza risorse e il messaggio non sarebbe arrivato in maniera così ampia. Questo ha dimostrato quanto la creazione di collegamenti tra i livelli transnazionale, nazionale e locale sia cruciale.</p><p><strong>Parlando di sindacati e organizzazioni sindacali in un quadro europeo e transnazionale, cosa potete dirmi della situazione italiana? E, visto che parte dei vostri studi si soffermano anche sul vostro contesto, ovvero quello irlandese, che rapporto c’è tra le due situazioni, considerando anche il fatto che sia Italia che Irlanda sono stati tra i paesi più afflitti dalla crisi economica e dalle politiche di austerity?</strong></p><p>Storicamente il movimento sindacale italiano è sempre stato caratterizzato da un forte internazionalismo, radicato in una visione di classe ampia, che va oltre i confini nazionali. L’Irlanda invece, per ragioni storiche e geografiche, non ha mai visto un così forte spinta sovranazionale. L’idea di base era fondata sull’anti-imperialismo - che di fatto è una sotto-componente dell’internazionalismo -, ma lo stesso movimento sindacale è sempre stato molto frammentato e debole.</p><p>Anche a livello di visione e fiducia nell’Europa, l’esperienza italiana e quella irlandese si differenziano: le organizzazioni sindacali italiane sono sempre state molto attive a livello europeo, mentre in Irlanda la dimensione sovranazionale non è mai stata presente nel dibattito e l’attenzione è sempre rimasta a livello nazionale, sugli accordi di partenariato sociale e sulla contrattazione collettiva locale. Queste dinamiche, nel contesto irlandese, sono però cambiate negli ultimi anni, con l’allargamento dell’UE e la conseguente maggior mobilità della forza lavoro.</p><p>Rimane però estremamente importante l’interazione e il dialogo tra i diversi livelli: il locale, il nazionale e il transnazionale. Se guardiamo di nuovo all’Iniziativa dei cittadini europei - Right2Water, si è trattato di una campagna transnazionale, costruita sul successo di iniziative nazionali, come il referendum italiano contro la privatizzazione dell’acqua. L’esperienza irlandese a proposito è stata particolare e significativa, perché inizialmente i sindacati e la società civile irlandese non avevano partecipato alla campagna e alla raccolta firme; solo in un secondo momento, in seguito alle richieste avanzate dalla troika di introdurre una tariffazione dell’acqua, l’Irlanda ha assistito a una delle maggiori mobilitazioni di sempre, riuscendo a coinvolgere un’ampia gamma di attori, dai gruppi di comunità locale ai sindacati ai partiti politici. Anche in questo caso, è stato molto interessante vedere i vari livelli (locale, nazionale, transnazionale) interagire e dialogare tra loro.</p><p><strong>Vorrei soffermarmi maggiormente sui due casi studio che avete seguito e di cui avete anche già parlato, l’iniziativa dei cittadini europei &quot;Right2Water&quot; e le proteste dei piloti Ryanair: quali sono le caratteristiche delle due esperienze? In queste due situazioni paradigmatiche, i bersagli delle contestazioni sono su due livelli diversi, da una parte le istituzioni europee e dall’altra il mondo aziendale e delle multinazionali: quali sono le somiglianze e le differenze tra le due esperienze?</strong></p><p>La campagna Right2Water è stata la prima <a  target="_blank" href="https://www.europarl.europa.eu/factsheets/it/sheet/149/iniziativa-dei-cittadini-europei" title="Link a Iniziativa dei cittadini europei" >Iniziativa dei cittadini europei <i class="fa fa-external-link"></i> </a> (ICE) di successo: per la prima volta si è utilizzato a livello europeo questo strumento di democrazia diretta, introdotto dal trattato di Lisbona, con un obiettivo che aveva al centro la de-mercificazione di un bene pubblico, dichiarando a livello transnazionale che le questioni legate ai servizi e beni pubblici - come in questo caso il diritto all’acqua - sono di fatto questioni legate ai diritti umani.</p><p>La chiave del successo di questa iniziativa si trova in due elementi: da un lato la campagna ha potuto contare su una coalizione molto ampia di sindacati e movimenti sociali, anche molto diversi e politicamente distanti, che ha fatto sì che l’iniziativa riuscisse a coinvolgere e mettere d’accordo moltissime persone. Dall’altro lato, l’acqua come bene mercificabile era stato preso di mira da interventi cosiddetti “verticali”, ovvero attraverso una direttiva volta a liberalizzare e privatizzare un bene pubblico. Questo ha permesso alla mobilitazione di individuare un obiettivo chiaro e preciso, sia a livello politico (ovvero la Commissione Europea e le legislazioni UE) sia a livello aziendale (ovvero i grandi attori del mercato dell’acqua, le multinazionali).</p><p>Per quanto riguarda le proteste dei piloti Ryanair, la questione e gli obiettivi sono stati molti diversi. Il target era infatti una multinazionale, che con le sue 79 basi in Europa rappresentava (e rappresenta tutt’oggi) un modello perfetto di integrazione orizzontale. Gli sforzi di Ryanair nel bloccare per tre decenni qualsiasi tentativo di contrattazione collettiva avevano posto anche altre compagnie aeree sotto pressione e competizione, inibendo qualsiasi forma di azione transnazionale nel settore. Nel dicembre 2017 però un gruppo di piloti legati a un sindacato, il Comitato europeo di rappresentanza dei dipendenti (EERC), è riuscito a&nbsp; coordinare con successo scioperi in tutta Europa, costringendo Ryanair a riconoscere finalmente le organizzazioni sindacali. Come emerso nella nostra ricerca, questo però non sarebbe stato possibile senza la mobilitazione avvenuta in Danimarca, dove nel 2014 i sindacati avevano cercato un dialogo con la compagnia aerea per discutere i contratti collettivi. Questa esperienza dimostra quanto i contesti di integrazione “orizzontale” siano molto difficili da politicizzare, ma possono anche motivare e portare alla costruzione di una solidarietà transnazionale.</p><p><strong>La ricerca si concentra anche sui diritti umani e sul loro ruolo in questo tipo di azioni collettive. Quali sono le relazioni tra i diritti umani e i movimenti per i diritti dei lavoratori? Come e quando vengono invocati e rivendicati i diritti umani?</strong></p><p>L’ambito di studio dei diritti umani in relazione con le azioni per i diritti dei lavoratori è molto interessante, perché nel contesto delle organizzazioni sindacali e della contrattazione collettiva vi è una visione dei diritti umani ormai dominante e a volte problematica. Troppo spesso i diritti umani vengono infatti visti come una sorta di bene (o meglio di merce) individuale, che la persona ha o dovrebbe avere. L’iniziativa Right2Water fornisce un esempio molto chiaro di come una mobilitazione possa portare a una visione più collettiva e a una comprensione più ampia di un diritto.&nbsp; Come si legge in molta letteratura internazionale sui diritti umani, è essenziale porre l’attenzione non solo sull’importanza di ottenere un determinato diritto, ma anche sul processo attraverso il quale il diritto viene ottenuto. Un processo che dovrebbe essere caratterizzato da trasparenza, responsabilità e partecipazione, concetti che non sempre sono facili da ritrovare nella comprensione standard dei diritti umani.&nbsp;</p><p>Un altro punto di analisi riguarda invece le modalità attraverso le quali i diritti umani vengono chiamati in causa. Se prendiamo ad esempio la questione del salario minimo, vediamo come inizialmente sia stato invocato il diritto a un adeguato standard di vita, contenuto nella Carta Sociale, senza tenere in considerazione diritti contenuti nella Carta dei Diritti Fondamentali, come il diritto alla libertà di associazione o il diritto alla contrattazione collettiva. La Carta dei Diritti Fondamentali ha uno status giuridico completamente diverso all’interno dell’Unione Europea rispetto alla Carta Sociale e questo ha portato a tensioni, soprattutto dal punto di vista giurisprudenziale.</p><p>Quindi, la nostra ricerca vuole indagare e scoprire dove e come i diritti umani vengono invocati e che tipo di lotte, contestazioni e discussioni sorgono attorno ad essi.</p><p><strong>In un mondo del lavoro sempre più globalizzato e anche alla luce degli sviluppi pandemici e post-pandemici, quali sono le prospettive delle politiche del lavoro e delle azioni e iniziative sindacali, sia a livello locale che transnazionale?</strong></p><p>Gran parte delle dinamiche inerenti la crisi pandemica (così come altre crisi, come quella economica, che non possiamo vedere separate) hanno riguardato e riguardano la pressione posta e imposta su lavoratori e datori di lavoro, in un percorso di ridefinizione di ciò che viene considerato un lavoratore essenziale. La speranza è che questo abbia dato e dia alle persone un maggior potere di contrattazione e che porti a un ripensamento generale delle modalità di organizzazione del lavoro, sia da parte della società che dei lavoratori.</p><p>La pandemia e le restrizioni hanno inoltre evidenziato la qualità transnazionale della catena di approvvigionamento delle merci e di forza lavoro, attraverso i confini esterni dell’UE, ma anche al suo interno. Quello che speriamo - ma si tratta di una visione molto ottimista - è che questo porti a un ripensamento strutturale di questioni come l’immigrazione e le politiche migratorie, ma anche a livello di consapevolezza collettiva. Il livello europeo e transnazionale può essere un luogo di contestazione in grado di influire realmente sulle nostre vite: le risorse ci sono, la consapevolezza c’è, la crisi c’è. E le esperienze reali delle persone - quelle negative, legate all’essere stati esposti al CoVid19, all’aver dovuto lavorare in condizioni non sicure, all’essere pagati con salari da sfruttamento - stanno fungendo da fattore motivante.&nbsp;</p><p>Quindi anche le motivazioni ci sono, le motivazioni per cambiare, per ripensare al sistema e alle modalità di azione in questo mondo; c’è di fatto uno spazio, a livello europeo, per azioni collettive e contestazioni transnazionali.</p>    		
	
																						
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
								<div id="prince">
				
<div class="separator-xml">&nbsp;</div>

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/log-support-eu/1989346-6-ita-IT/log-support-EU_medium.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p><em>Il supporto della Commissione europea per la produzione di questa pubblicazione non costituisce un endorsement dei contenuti che riflettono solo le opinioni degli autori. La Commissione non può essere ritenuta responsabile per qualsiasi uso che possa essere fatto delle informazioni in essa contenute.&nbsp;Vai alla pagina del progetto&nbsp;<a  href="/Progetti/TraPoCo" title="Link a Trapoco" >Trapoco</a></em></p>			</div>
					<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Hai pensato a un abbonamento a OBC Transeuropa? Sosterrai il nostro lavoro e riceverai articoli in anteprima e più contenuti. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Europa/Diritti-sul-lavoro-insieme-oltre-i-confini-e-meglio-214001";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>

      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://dashboard.deflect.ca/referral/balcanicaucaso?mtm_campaign=BC&mtm_cid=088&mtm_group=Partners"><img alt="Deflect" src="/extension/resp/design/resp_www/images/Deflect_ProtectedbyDeflect_Badge2.png" width="20%"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2022 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
