<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE / Bulgaria / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Col veto all'apertura dei negoziati per l'adesione all'UE della Macedonia del Nord, il governo bulgaro gioca la carta nazionalista soprattutto per ragioni contingenti di politica interna. Le conseguenze, però, rischiano di essere pesanti nel medio e lungo periodo" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE / Bulgaria / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1');
</script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#f0a300","acceptButtonCaptionColor":"white","customizeButtonColor":"#f0a300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009ec6" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/bulgaria-macedonia-del-nord-un-veto-miope-sulla-strada-dell-ue-206704/2005451-2-ita-IT/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE.jpg" />  <meta name="twitter:description" content="Col veto all'apertura dei negoziati per l'adesione all'UE della Macedonia del Nord, il governo bulgaro gioca la carta nazionalista soprattutto per ragioni contingenti di politica interna. Le conseguenze, però, rischiano di essere pesanti nel medio e lungo periodo" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/bulgaria-macedonia-del-nord-un-veto-miope-sulla-strada-dell-ue-206704/2005451-2-ita-IT/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE.jpg" />  <meta property="og:description" content="Col veto all'apertura dei negoziati per l'adesione all'UE della Macedonia del Nord, il governo bulgaro gioca la carta nazionalista soprattutto per ragioni contingenti di politica interna. Le conseguenze, però, rischiano di essere pesanti nel medio e lungo periodo" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Bulgaria">Bulgaria</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704&text=Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704&title=Bulgaria - Macedonia del nord, un veto miope sulla strada dell'UE" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/206704"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                                                       
                        <div class="attribute-location">                                              
                            <script src="https://openlayers.org/api/OpenLayers.js"></script>
<script src="https://www.openstreetmap.org/openlayers/OpenStreetMap.js"></script>
<script type="text/javascript">

function eZOLLocation_MapView( attributeId, latitude, longitude )
{
    var map = new OpenLayers.Map ( document.getElementById( 'ezoll-map-' + attributeId ), {
        controls:[
            new OpenLayers.Control.Navigation(),
            new OpenLayers.Control.PanZoom(),
            new OpenLayers.Control.LayerSwitcher()],
        maxExtent: new OpenLayers.Bounds(-20037508.34,-20037508.34,20037508.34,20037508.34),
        maxResolution: 156543.0399,
        numZoomLevels: 19,
        units: 'm',
        projection: new OpenLayers.Projection("EPSG:900913"),
        displayProjection: new OpenLayers.Projection("EPSG:4326")
    } );

    var layerMapnik = new OpenLayers.Layer.OSM.Mapnik("Mapnik");
    map.addLayer(layerMapnik);

    var layerMarkers = new OpenLayers.Layer.Markers("Markers");
    map.addLayer(layerMarkers);

    var size = new OpenLayers.Size(21,25);
    var offset = new OpenLayers.Pixel(-(size.w/2), -size.h);
    var icon = new OpenLayers.Icon('https://www.openstreetmap.org/openlayers/img/marker.png',size,offset);

    if( latitude && longitude )
        var lonLat = new OpenLayers.LonLat(longitude, latitude).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 13;
    else
        var lonLat = new OpenLayers.LonLat(0,0).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 0;

    var marker = new OpenLayers.Marker(lonLat,icon);
    layerMarkers.addMarker(marker);
    map.setCenter(lonLat, zoom);
}

</script><script type="text/javascript">
<!--

if ( window.addEventListener )
    window.addEventListener('load', function(){ eZOLLocation_MapView( 2005460, 42.697863, 23.322179 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZOLLocation_MapView( 2005460, 42.697863, 23.322179 ) } );

-->
</script>


<div id="ezoll-map-2005460" style="width: 468; height: 280px;"></div>                 
                        </div>                                                                        
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bulgaria/Fratellone-Boyko-46267">Fratellone Boyko</a>
			10/07/2009
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Macedonia-del-Nord/Macedonia-Bulgaria-Zaev-rilancia-il-trattato-di-buon-vicinato-180799">Macedonia-Bulgaria, Zaev rilancia il trattato di “buon vicinato”</a>
			22/06/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bulgaria/Bulgaria-e-Macedonia-i-buoni-vicini-181841">Bulgaria e Macedonia, i buoni vicini?</a>
			08/08/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Bulgaria-nazionalisti-nel-nuovo-governo-Borisov">Bulgaria, nazionalisti nel nuovo governo Borisov</a>
			04/05/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bulgaria/Europee-in-Bulgaria-vince-Borisov-astensione-record-194844">Europee in Bulgaria: vince Borisov, astensione record</a>
			29/05/2019
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/bulgaria-macedonia-del-nord-un-veto-miope-sulla-strada-dell-ue-206704/2005451-2-ita-IT/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE.jpg" class="img-responsive"  alt="Bandiere della Bulgaria e della Macedonia del nord - © NINA IMAGES - Shutterstock " title="Bandiere della Bulgaria e della Macedonia del nord - © NINA IMAGES - Shutterstock " />
            
    
    
    		                <div class="caption">
                     
<p>&nbsp;© NINA IMAGES - Shutterstock&nbsp;</p>                </div>
        </div>
    	                  <h3><i>
<p>Col veto all'apertura dei negoziati per l'adesione all'UE della Macedonia del Nord, il governo bulgaro gioca la carta nazionalista soprattutto per ragioni contingenti di politica interna. Le conseguenze, però, rischiano di essere pesanti nel medio e lungo periodo</p></i></h3>
            	<div style="margin-bottom: 20px">
	25/11/2020&nbsp;-&nbsp;
	      			<a href="/Autori/Francesco-Martino">Francesco Martino</a>		      			
Sofia    		    		</div>
    	      		
<p><em>(Questo articolo è stato pubblicato in anteprima su <a  target="_blank" href="https://euractiv.it/section/europea-parlano-i-fatti/news/la-disputa-tra-sofia-e-skopje-dimostra-che-e-tempo-di-sottrarre-lallargamento-alla-regola-dellunanimita/" title="Link a Europea" >Europea <i class="fa fa-external-link"></i> </a>)</em></p><p>La Macedonia del nord e l'Unione europea: un percorso di avvicinamento complesso, trasformatosi negli anni in una frustrante gara ad ostacoli che somiglia sempre di più ad un'odissea. Dopo il lungo veto greco sulla questione del nome, risolto nel 2018 <a  href="/aree/Macedonia-del-Nord/Accordo-sul-nome-le-reazioni-in-Nord-Macedonia-188720" title="Link a con gli accordi di Prespa" >con gli accordi di Prespa</a>, con cui la Macedonia ha accettato di aggiungere la specifica “del nord” al suo nome costituzionale, ora è la Bulgaria a dire “no” su una questione non meno controversa e difficile da comprendere per i più, quella sull'eredità storica e sulla natura dell'identità e della lingua macedone.</p><p>Dopo aver a lungo minacciato, il 17 novembre Sofia ha deciso di porre il veto all'apertura della cornice negoziale della Macedonia del nord. “Per noi Skopje non è pronta”, ha dichiarato la ministra degli Esteri bulgara Ekaterina Zaharieva, gelando così il governo del premier macedone Zoran Zaev, che ha replicato parlando di “decisione ingiusta”.</p><p>Eppure la disputa con la Bulgaria - dove è diffusa l'opinione che un'identità separata macedone si sia sviluppata solo dopo la fine della Seconda guerra mondiale sotto la pressione violenta delle autorità jugoslave, e che la lingua macedone sia solo un dialetto di quella bulgara - sembrava risolta ancor prima di iniziare, grazie al <a  href="/Divulgazione/Rassegna-stampa/Archivio-2017-Rassegna-Stampa/Ripubblicazione-dell-articolo-di-Francesco-Martino-Bulgaria-e-Macedonia-i-buoni-vicini-Bulgaria-Italia-10-08-2017" title="Link a trattato di buon vicinato" >trattato di buon vicinato</a> firmato dalle due parti nel 2017.</p><p>Sofia, però, non è soddisfatta di come il trattato viene implementato e per sbloccare il proprio veto esige di inserirne il contenuto all'interno della cornice negoziale. Altre due le richieste sul tavolo: non utilizzare nei documenti la dizione “lingua macedone” (ma quella di “lingua ufficiale della Repubblica di Macedonia del nord”) e ottenere assicurazione che Skopje non rivendichi proprie minoranze in Bulgaria.</p><p>I margini per uscire dall'impasse esistono, ma sono stretti: il semestre di presidenza UE della Germania, considerato la migliore finestra di opportunità per risolvere la questione, dato il peso e l'investimento politico fatto da Berlino per risolvere la disputa, termina a fine dicembre. In caso di mancato accordo il destino europeo della Macedonia del nord (ma anche dell'Albania, che procede in parallelo) potrebbe scivolare pericolosamente nel tempo, fomentando ulteriore instabilità nell'area.</p><a id="eztoc2005449_0_1"></a><h3><strong>La partita di Sofia e le reazioni a Skopje</strong></h3><p>Da mesi il governo di centro-destra bulgaro, guidato da Boyko Borisov, aveva alzato i toni nei confronti della Macedonia del nord, accusando Skopje di non impegnarsi nella soluzione delle questioni aperte attraverso la commissione storica bilaterale istituita dal trattato del 2017, di continuare a “rubare” momenti e figure storiche contese, <a  href="/Media/Multimedia/Bulgaria-e-Macedonia-del-nord-l-eredita-contesa-di-Gotse-Delchev" title="Link a come quella del rivoluzionario Gotse Delchev" >come quella del rivoluzionario Gotse Delchev</a>, e di portare avanti un'incessante campagna denigratoria contro la Bulgaria.</p><p>Nonostante tutto, in molti dubitavano che si sarebbe arrivati ad un veto, visto che l'ingresso di Skopje è negli interessi strategici della Bulgaria, ma anche perché Borisov ha posto l'allargamento UE ai Balcani occidentali come pilastro della propria politica estera in questo suo terzo mandato, tema a cui ha dedicato anche un celebrato, per quanto inconclusivo summit nel maggio 2018.</p><p>Da allora gli equilibri nella politica interna bulgara sono però stravolti: il governo Borisov <a  href="/aree/Bulgaria/Proteste-in-Bulgaria-le-voci-della-piazza-204071" title="Link a è stato minato da lunghissime proteste di piazza" >è stato minato da lunghissime proteste di piazza</a> - partite durante l'estate e trascinatesi fino ad autunno inoltrato – che accusano l'esecutivo di corruzione e nepotismo. Borisov è riuscito ad evitare elezioni anticipate, ma la sua base elettorale ne è uscita erosa.</p><p>Il veto sembra quindi un classico espediente per risollevare le sorti della coalizione di governo in vista delle politiche della prossima primavera: una forte dose di retorica nazionalista, su un tema – quello dell'identità macedone - che tradizionalmente raccoglie larghi consensi in Bulgaria, tanto che anche l'opposizione si è allineata, mentre i sondaggi registrano <a  target="_blank" href="https://alpharesearch.bg/api/uploads/Articles%202020/Oct%20-%20North%20Macedonia/Oct20_North_Macedonia_Report.pdf6" title="Link a una larga adesione dell'opinione pubblica" >una larga adesione dell'opinione pubblica <i class="fa fa-external-link"></i> </a> alle posizioni dell'esecutivo.</p><p>Il rischio è di pagare caro l'azzardo fatto a meri fini elettorali: sulla questione macedone la Bulgaria si trova isolata a livello europeo, e dopo aver a lungo perseguito la linea dell'“alunno modello” a livello comunitario – dettata anche dalla forte dipendenza di Sofia dai fondi elargiti da Bruxelles - per la prima volta si è inserita nella lista dei “guastafeste” come Polonia e Ungheria, non godendo però del peso politico dei paesi che in questi anni hanno manifestato posizioni eterodosse nei confronti dell'UE. Anche un ripensamento dell'ultimo minuto, che molti analisti ritengono ancora possibile, lascerebbe comunque strascichi e dubbi sulla credibilità della Bulgaria.</p><p>Per la Macedonia del nord il veto bulgaro, soprattutto se reiterato, ha conseguenze pesanti. Il premier Zaev ha posto l'adesione all'UE come faro della politica estera macedone, e un ulteriore stop potrebbe avere ricadute sulla stabilità del suo governo e del paese, anche se oggi il premier macedone è in una posizione più solida rispetto all'autunno scorso, quando l'ennesimo veto – allora arrivato dalla Francia, insoddisfatta dalle procedure legate al processo di allargamento – avevano portato alle sue dimissioni e a elezioni anticipate.</p><p>Dopo aver esplicitato la sua frustrazione, Zaev ha assunto un tono conciliante, rilanciando il dialogo e dichiarando la sua disponibilità a firmare nuovi accordi con Sofia, se necessario. Dopo le concessioni fatte alla Grecia per arrivare agli accordi di Prespa, però, il suo spazio di manovra è limitato: non a caso il premier macedone, consapevole del malcontento crescente nella sua opinione pubblica, ha dichiarato a caldo che “l'identità e la lingua macedone non sono negoziabili”.</p><a id="eztoc2005449_0_2"></a><h3><strong>Allargamento UE nei Balcani occidentali, il rischio dei veti incrociati</strong></h3><p>Se nella disputa tra Sofia e Skopje ancora non è chiaro chi vince, è però possibile identificare chi perde: la credibilità del processo di allargamento UE ai Balcani occidentali. Rallentata negli anni dalla sempre più visibile “stanchezza da allargamento” e dalle crescenti resistenze da parte di alcuni stati membri, l'inclusione di questa parte d'Europa all'interno del disegno comunitario – da sempre definita a Bruxelles “una priorità strategica” - è vittima ancora una volta della dinamica dei veti incrociati, su questioni bilaterali talvolta – ed è questo il caso – quasi incomprensibili a chi non è direttamente coinvolto nella contesa.</p><p>Lo scontro tra Bulgaria e Macedonia del nord crea un'ulteriore linea d'ombra sulla sostenibilità del processo e sulla realizzazione dell'obiettivo finale, l'inclusione dell'intera regione nel quadro dell'UE. Buona parte dei paesi dei Balcani occidentali hanno infatti dispute bilaterali nei confronti di uno o più vicini, dispute complesse e dolorose che affondano le radici nelle ferite, ancora fresche, del conflitto che ha smembrato la Federazione jugoslava.</p><p>Il pericolo che il fuoco dei veti incrociati porti allo stallo è reale: per evitare questo scenario, forse è arrivato il momento di sottrarre il percorso di adesione al meccanismo dell'unanimità, che può rendere il destino europeo di un paese ostaggio di logiche miopi, che hanno poco a che fare con lo spirito e le priorità strategiche dell'Unione.</p>    		
																			
				
																			
				
																			
				
																			
				
																			
				
			<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Quest’anno OBCT festeggia 20 anni. Aiutaci a continuare il nostro cammino, rimani vicino alla nostra comunità di cui fanno parte corrispondenti, attivisti della società civile, ricercatori universitari, studenti, viaggiatori, curiosi e tutti i nostri lettori. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Bulgaria/Bulgaria-Macedonia-del-nord-un-veto-miope-sulla-strada-dell-UE-206704";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2020 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
