<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Giornalisti in Bosnia, violenza e sfiducia / Bosnia Erzegovina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Cresce in Bosnia Erzegovina la sfiducia nel giornalismo e sempre più persone considerano giustificati gli attacchi, anche fisici, ai reporter: per la prima volta il numero di chi non crede ai media supera il numero di chi ancora si fida di giornali e tv" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Giornalisti in Bosnia, violenza e sfiducia / Bosnia Erzegovina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Giornalisti in Bosnia, violenza e sfiducia" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/bosnia-erzegovina/giornalisti-in-bosnia-violenza-e-sfiducia-195987/1919520-9-ita-IT/Giornalisti-in-Bosnia-violenza-e-sfiducia.jpg" />  <meta name="twitter:description" content="Cresce in Bosnia Erzegovina la sfiducia nel giornalismo e sempre più persone considerano giustificati gli attacchi, anche fisici, ai reporter: per la prima volta il numero di chi non crede ai media supera il numero di chi ancora si fida di giornali e tv" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Giornalisti in Bosnia, violenza e sfiducia" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/bosnia-erzegovina/giornalisti-in-bosnia-violenza-e-sfiducia-195987/1919520-9-ita-IT/Giornalisti-in-Bosnia-violenza-e-sfiducia.jpg" />  <meta property="og:description" content="Cresce in Bosnia Erzegovina la sfiducia nel giornalismo e sempre più persone considerano giustificati gli attacchi, anche fisici, ai reporter: per la prima volta il numero di chi non crede ai media supera il numero di chi ancora si fida di giornali e tv" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Giornalisti in Bosnia, violenza e sfiducia</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987&text=Giornalisti in Bosnia, violenza e sfiducia&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987&title=Giornalisti in Bosnia, violenza e sfiducia" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/195987"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
		
    	  <div id="extrainfo-position">
                     
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	     						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Cipro/Cipro-le-parole-sono-importanti-190043">Cipro: le parole sono importanti</a>
			14/09/2018
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Liberta-di-stampa-in-Slovenia">Libertà di stampa in Slovenia</a>
			02/09/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Macedonia-del-Nord/Piccola-grande-vittoria-38228">Piccola, grande vittoria</a>
			24/07/2007
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Liberta-di-stampa-in-Croazia">Libertà di stampa in Croazia</a>
			20/06/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Croazia/Giornalismo-croato-ancora-sotto-attacco-39124">Giornalismo croato ancora sotto attacco</a>
			25/10/2007
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Kosovo/I-pionieri-della-liberta-di-stampa-46220">I pionieri della libertà di stampa</a>
			07/07/2009
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/bosnia-erzegovina/giornalisti-in-bosnia-violenza-e-sfiducia-195987/1919520-9-ita-IT/Giornalisti-in-Bosnia-violenza-e-sfiducia.jpg" class="img-responsive"  alt="© Yavuz Aydinli 08/Shutterstock" title="© Yavuz Aydinli 08/Shutterstock" />
            
    
    
    		                <div class="caption">
                     
<p>© <a  href="https://www.shutterstock.com/it/g/05335443223" title="Link a Yavuz Aydinli 08" >Yavuz Aydinli 08</a>/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>Cresce in Bosnia Erzegovina la sfiducia nel giornalismo e sempre più persone considerano giustificati gli attacchi, anche fisici, ai reporter: per la prima volta il numero di chi non crede ai media supera il numero di chi ancora si fida di giornali e tv</p></i></h3>
            	<div style="margin-bottom: 20px">
	08/08/2019&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Paola Rosà">Paola Rosà</a>		    		</div>
    	      		
<p>Sta diventando sempre più dura la quotidianità dei giornalisti in Bosnia Erzegovina. L'ultima denuncia è del 27 luglio e riguarda giornalisti e tecnici della RTV Zenica, “da mesi sottoposti a mobbing e limitazione della libertà di espressione e di stampa”. L'allarme è lanciato dall'<a  target="_blank" href="https://bhnovinari.ba/bs/2019/07/23/bh-novinari-hitno-zaustavite-politicke-pritiske-na-rtv-zenica/" title="Link a Associazione dei Giornalisti della Bosnia Erzegovina" >Associazione dei Giornalisti della Bosnia Erzegovina <i class="fa fa-external-link"></i> </a> (BHN – Bih Novinari) che “condanna con forza” la situazione: “Pressioni quotidiane, censure dei servizi ritenuti troppo critici” e manomissione dei contenuti giornalistici tanto da trasformare un intero programma in “elogio e acritico sostegno politico” agli amministratori locali. Eppure, nonostante non si tratti di un caso isolato, la percezione di massa restituisce un quadro diverso.</p><p>L'indice di fiducia nei media, calato dal 77% al 66% in un anno, non è il solo dato a preoccupare nel <a  target="_blank" href="https://www.rcmediafreedom.eu/Media-freedom-datasets/Researching-media-freedoms-in-Bosnia-and-Herzegovina-in-2019" title="Link a sondaggio" >sondaggio <i class="fa fa-external-link"></i> </a> pubblicato sempre dall'<a  target="_blank" href="https://www.rcmediafreedom.eu/Tools/Stakeholders/Association-of-BH-Journalists-BH-Novinari" title="Link a Associazione dei Giornalisti della Bosnia Erzegovina" >Associazione dei Giornalisti della Bosnia Erzegovina <i class="fa fa-external-link"></i> </a>: il crollo della fiducia nelle ong (dal 72% al 44%) si accompagna ad un aumento di credibilità delle istituzioni al potere, che agli occhi dei cittadini interpellati (il membro più giovane della famiglia, purché maggiorenne), sono affidabili per il 48% (14% in più rispetto al 2018). Anche partiti e uomini politici stanno guadagnando terreno, più che raddoppiando quel 12% che avevano toccato due anni fa.</p><p>I meno soddisfatti del lavoro dei media sono i cittadini di una delle due entità costitutive della Bosnia Erzegovina, la Republika Srpska, che in particolare hanno perso fiducia in testate ed emittenti attive nel proprio territorio. La sfiducia sembra andare di pari passo con il livello di libertà percepita, visto che la stragrande maggioranza degli interpellati (quasi il 90% quelli della RS) ritiene che in Bosnia Erzegovina non esista la libertà di stampa, e che semmai ve ne sia, si trovi per lo più nell'altra entità statale.</p><p>I dati raccolti ed analizzati dal professor Božo&nbsp;Skoko, docente di pubbliche relazioni e giornalismo a Zagabria, pur confermando il trend nella regione, raccontano di una Bosnia Erzegovina sfiduciata e scettica. Mentre è sempre più alto il numero di chi considera i giornalisti incompetenti, impreparati, politicizzati, ricattabili e influenzabili, sono in calo quelli che considerano inaccettabili le violenze ai danni dei reporter: il dato allarmante riguarda quel quinto di interpellati (21%) per cui gli attacchi ai giornalisti avrebbero una qualche giustificazione.</p><div class="panel panel-primary object-right hidden-xs hidden-sm" style="width: 33%">
    	  <div class="panel-heading">
		<h3 class="panel-title">Resource Centre su Media Freedom</h3>
	  </div>
	    <div class="panel-body">
        
<div class="embed "><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/rc/1919556-1-ita-IT/rc_medium.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Questo contributo è stato prodotto nell'ambito dell'attività del <a  target="_blank" href="https://www.rcmediafreedom.eu/" title="Link a Media Freedom Resource Centre" >Media Freedom Resource Centre <i class="fa fa-external-link"></i> </a>, una piattaforma&nbsp;di risorse sulla libertà dei media in Europa, gestita da OBC Transeuropa nell'ambito del <a  href="https://www.balcanicaucaso.org/ECPMF" title="Link a progetto europeo ECPMF" >progetto europeo ECPMF</a>.</p>
    </div>
</div>
<p>Ai giornalisti, e alla loro arbitraria scelta dei temi, gli intervistati imputano addirittura l'acuirsi delle tensioni religiose e nazionali tra le due entità statali; i giornalisti sarebbero poco obiettivi soprattutto per motivazioni politiche mentre la scarsa qualità del loro lavoro si potrebbe anche attribuire ai tagli alle risorse nella formazione. Ma la colpa, nonostante le difficoltà, resterebbe dei singoli, ormai latitanti rispetto ai principi etici che ne dovrebbero guidare la professione.</p><p>Una visione che stride con la quotidianità nelle redazioni, fatta anche di “minacce, insulti e offese di stampo nazionalista”, come quelle che da tre mesi sta subendo Kristina Ljevak, neo direttrice dell'emittente <a  target="_blank" href="http://tvsa.ba/" title="Link a TVSA" >TVSA <i class="fa fa-external-link"></i> </a> (Televizija Sarajevo), vittima di quella che l'<a  href="https://bhnovinari.ba/bs/2019/07/25/bh-novinari-nacionalisticka-hajka-i-politicki-pritisci-na-tv-sa-i-kristinu-ljevak/" title="Link a Associazione BHN definisce" >Associazione BHN definisce</a> “una caccia orchestrata, politica e xenofoba”. Nel mirino in realtà per la sua riconosciuta professionalità, la direttrice è oggetto di pressioni politiche che utilizzano la sua appartenenza etnica per sobillare attacchi di matrice etnico-nazionalista.</p><p>Certo, anche i cittadini interpellati nel sondaggio attribuiscono qualche responsabilità alla politica, molto presente nella tv di stato, e in molti (68%) riconoscono che una maggiore trasparenza nei finanziamenti aiuterebbe gli utenti a rispettare di più il lavoro dei giornalisti. Ma il crollo della fiducia, specialmente in Republika Srpska, osserva il professor Skoko nell'analizzare i dati, ha avuto anche qualche causa scatenante concreta, come l'opacità e la reticenza seguite all'uccisione di <a  href="/aree/Bosnia-Erzegovina/Bosnia-Erzegovina-il-diritto-allo-stato-di-diritto-195519" title="Link a David Dragičević" >David Dragičević</a> a Banja Luka.</p><p>“Il giornalismo deve difendere il proprio onore - conclude il professor Skoko - e dimostrare di essere indipendente da pressioni politiche o di altro tipo, e di esserlo più di quanto appaia nella attuale percezione dei cittadini”. Percezione che ogni giorno, sul campo, per le strade e nelle redazioni, è smentita dalle difficoltà e dalle insidie incontrate dai giornalisti della Bosnia Erzegovina.</p><p>&nbsp;</p><div class="panel panel-primary object-left visible-xs">
    	  <div class="panel-heading">
		<h3 class="panel-title">Resource Centre su Media Freedom</h3>
	  </div>
	    <div class="panel-body">
        <p>Questo contributo è stato prodotto nell'ambito dell'attività del <a  target="_blank" href="https://www.rcmediafreedom.eu/" title="Link a Media Freedom Resource Centre" >Media Freedom Resource Centre <i class="fa fa-external-link"></i> </a>, una piattaforma&nbsp;di risorse sulla libertà dei media in Europa, gestita da OBC Transeuropa nell'ambito del <a  href="https://www.balcanicaucaso.org/ECPMF" title="Link a progetto europeo ECPMF" >progetto europeo ECPMF</a>.</p>
    </div>
</div>
    		
																																																						<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/Giornalisti-in-Bosnia-violenza-e-sfiducia-195987";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2019 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
