<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko  / Ucraina / aree / Home - Osservatorio Balcani e Caucaso - Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Prima di lasciare la poltrona presidenziale al neo eletto Volodymyr Zelensky, Petro Porošenko ha firmato una nuova legge sulla lingua. Che mette sotto forte pressione i diritti delle minoranze" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso - Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko  / Ucraina / aree / Home - Osservatorio Balcani e Caucaso - Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso - Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/b57c1f40264e8cd9b08b7c43dd727d06_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko " />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/ucraina/ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-porosenko-194879/1902234-6-ita-IT/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko.jpg" />  <meta name="twitter:description" content="Prima di lasciare la poltrona presidenziale al neo eletto Volodymyr Zelensky, Petro Porošenko ha firmato una nuova legge sulla lingua. Che mette sotto forte pressione i diritti delle minoranze" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko " />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/ucraina/ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-porosenko-194879/1902234-6-ita-IT/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko.jpg" />  <meta property="og:description" content="Prima di lasciare la poltrona presidenziale al neo eletto Volodymyr Zelensky, Petro Porošenko ha firmato una nuova legge sulla lingua. Che mette sotto forte pressione i diritti delle minoranze" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso - Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso - Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko </h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Ucraina">Ucraina</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879&text=Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko &via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879&title=Ucraina: la nuova legge sulla lingua, ultimo atto di Porošenko " target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/194879"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
		
    	  <div id="extrainfo-position">
                                                       
                        <div class="attribute-location">                                              
                            <script src="https://openlayers.org/api/OpenLayers.js"></script>
<script src="https://www.openstreetmap.org/openlayers/OpenStreetMap.js"></script>
<script type="text/javascript">

function eZOLLocation_MapView( attributeId, latitude, longitude )
{
    var map = new OpenLayers.Map ( document.getElementById( 'ezoll-map-' + attributeId ), {
        controls:[
            new OpenLayers.Control.Navigation(),
            new OpenLayers.Control.PanZoom(),
            new OpenLayers.Control.LayerSwitcher()],
        maxExtent: new OpenLayers.Bounds(-20037508.34,-20037508.34,20037508.34,20037508.34),
        maxResolution: 156543.0399,
        numZoomLevels: 19,
        units: 'm',
        projection: new OpenLayers.Projection("EPSG:900913"),
        displayProjection: new OpenLayers.Projection("EPSG:4326")
    } );

    var layerMapnik = new OpenLayers.Layer.OSM.Mapnik("Mapnik");
    map.addLayer(layerMapnik);

    var layerMarkers = new OpenLayers.Layer.Markers("Markers");
    map.addLayer(layerMarkers);

    var size = new OpenLayers.Size(21,25);
    var offset = new OpenLayers.Pixel(-(size.w/2), -size.h);
    var icon = new OpenLayers.Icon('https://www.openstreetmap.org/openlayers/img/marker.png',size,offset);

    if( latitude && longitude )
        var lonLat = new OpenLayers.LonLat(longitude, latitude).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 13;
    else
        var lonLat = new OpenLayers.LonLat(0,0).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 0;

    var marker = new OpenLayers.Marker(lonLat,icon);
    layerMarkers.addMarker(marker);
    map.setCenter(lonLat, zoom);
}

</script><script type="text/javascript">
<!--

if ( window.addEventListener )
    window.addEventListener('load', function(){ eZOLLocation_MapView( 1902243, 50.450064, 30.524104 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZOLLocation_MapView( 1902243, 50.450064, 30.524104 ) } );

-->
</script>


<div id="ezoll-map-1902243" style="width: 468; height: 280px;"></div>                 
                        </div>                                                                        
                     
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Russia/Ue-alla-conquista-dello-spazio-informativo-in-lingua-russa-165150">Ue: alla conquista dello spazio informativo in lingua russa</a>
			22/10/2015
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Tra-lingua-e-autonomia.-Cresce-la-tensione-tra-Ucraina-e-Ungheria-191036">Tra lingua e autonomia. Cresce la tensione tra Ucraina e Ungheria</a>
			09/11/2018
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Il-comico-Zelensky-e-le-elezioni-in-Ucraina-193837">Il comico Zelensky e le elezioni in Ucraina</a>
			05/04/2019
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Albania/Serbia-Albania-calcio-e-nazione-oppio-dei-popoli-156621">Serbia-Albania: calcio e nazione, oppio dei popoli</a>
			23/10/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Balcani/Balcani-diversi-38109">Balcani diversi</a>
			04/07/2007
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/ucraina/ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-porosenko-194879/1902234-6-ita-IT/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko.jpg" class="img-responsive"  alt="Manifesto elettorale che ritrae l'ex presidente Poroshenko e il presidente russo Putin (Foto © aquatarkus/Shutterstock) " title="Manifesto elettorale che ritrae l'ex presidente Poroshenko e il presidente russo Putin (Foto © aquatarkus/Shutterstock) " />
            
    
    
    		                <div class="caption">
                     
<p>Manifesto elettorale che ritrae l'ex presidente Poroshenko e il presidente russo Putin (Foto © aquatarkus/Shutterstock)</p>                </div>
        </div>
    	                  <h3><i>
<p>Prima di lasciare la poltrona presidenziale al neo eletto Volodymyr Zelensky, Petro Porošenko ha firmato una nuova legge sulla lingua. Che mette sotto forte pressione i diritti delle minoranze</p></i></h3>
            	<div style="margin-bottom: 20px">
	05/06/2019&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Martina Napolitano">Martina Napolitano</a>		    		</div>
    	      		
<p class=" text-LEFT">(Questo articolo è frutto di una collaborazione editoriale tra OBCT e <a  target="_blank" href="https://www.eastjournal.net/" title="Link a EastJournal" >EastJournal <i class="fa fa-external-link"></i> </a>)</p><p class=" text-LEFT">Il 20 maggio scorso, Volodymyr Zelensky, <a  href="/aree/Ucraina/Ucraina-il-servo-del-popolo-Zelensky-presidente-194217" title="Link a eletto" >eletto</a> con il 73% delle preferenze al ballottaggio di aprile, si è ufficialmente insediato alla presidenza dell'Ucraina. Petro Porošenko, prima di lasciare il posto al suo successore, ha tuttavia portato a termine il suo mandato presidenziale ponendo il <a  target="_blank" href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=61994" title="Link a 15 maggio" >15 maggio <i class="fa fa-external-link"></i> </a> la firma su un’importante quanto discussa legge, oggetto delle attenzioni e dei lavori della Rada (il parlamento ucraino) da diverso tempo.</p><p class=" text-LEFT">Si tratta della legge sulla lingua (legge n° <a  target="_blank" href="https://zakon.rada.gov.ua/laws/show/2704-viii" title="Link a 5670-d" >5670-d <i class="fa fa-external-link"></i> </a>), approvata definitivamente il 25 aprile con 278 voti favorevoli su 450. Ci sono tuttavia volute oltre 2000 modifiche e rielaborazioni, apportate nel corso dell’inverno, per convincere la maggioranza dei deputati a far passare la proposta di legge, approvata in prima lettura il 4 ottobre scorso.</p><p class=" text-LEFT">La nuova legge toglie alle lingue minoritarie, russo compreso (sebbene mai citato nel documento, al contrario dell’inglese, nominato ben 18 volte), lo status di lingue regionali e limita drasticamente il loro utilizzo nella sfera pubblica. Andrij Parubij, portavoce della Rada, ha definito la legge una questione di sicurezza nazionale per il paese.</p><p class=" text-LEFT">Porošenko, una volta sconfitto alle elezioni presidenziali, aveva promesso agli ucraini che avrebbe firmato comunque questa legge, non appena la Rada l’avesse approvata: detto, fatto. La lingua, assieme alla fede e all’esercito, era infatti uno dei tre pilastri su cui Porošenko aveva fondato la propria campagna elettorale. Questa legge era, <a  target="_blank" href="https://www.rbc.ru/rbcfreenews/5cc18c769a79473c7cd1ed9a?from=newsfeed" title="Link a secondo" >secondo <i class="fa fa-external-link"></i> </a> il presidente uscente, necessaria e “storica” per l’Ucraina.</p><p class=" text-LEFT">Il neo-presidente Zelensky si è tuttavia <a  target="_blank" href="https://www.facebook.com/zelenskiy95/posts/2234555556794808?__tn__=H-R" title="Link a espresso" >espresso <i class="fa fa-external-link"></i> </a> in maniera critica nei confronti della norma: secondo lui, “lo stato deve favorire lo sviluppo della lingua ucraina attraverso la creazione di stimoli ed esempi positivi, e non con l’introduzione di divieti e sanzioni”. Staremo a vedere se nei prossimi mesi la sua presidenza sceglierà effettivamente di rivedere questa recente normativa in materia linguistica.</p><a id="eztoc1902232_0_1"></a><h3 class=" text-LEFT">Perché una legge sulla lingua</h3><p class=" text-LEFT">L’articolo 10 della Costituzione ucraina, in vigore dal 1996, sancisce che l’ucraino è l’unica lingua ufficiale del paese; allo stesso tempo, garantisce sviluppo, tutela e libertà di utilizzo al russo e alle altre lingue delle minoranze nazionali.</p><p class=" text-LEFT">Nel 2012 tuttavia, il governo Janukovič, sostenuto allora dal Partito delle regioni, aveva introdotto il concetto di “lingua regionale” per le aree (regioni o città) dove una minoranza superiore al 10% dei residenti parla una lingua diversa dall’ucraino. Secondo tale disposizione, in questi territori la lingua regionale gode di status pari all’ucraino e può essere utilizzata come lingua veicolare nelle scuole e negli organi amministrativi locali. Il russo è stato conseguentemente riconosciuto come “lingua regionale” nelle regioni di Donetsk, Luhansk, Charkiv, Zaporižžja, Cherson, Mykolaïv, Dnipro, Odessa, in Crimea e in alcune città. La legge firmata dal presidente Janukovič venne fin da subito fortemente criticata sia dalle opposizioni interne al paese sia da organi europei quale la Commissione di Venezia.</p><p class=" text-LEFT">Messa in discussione soprattutto all’indomani di Euromaidan nel 2014, questa normativa nel 2018 è stata definitivamente decretata incostituzionale dalla Corte costituzionale ucraina.</p><p class=" text-LEFT">Proprio per questo motivo è stata introdotta alla Rada la proposta di legge approvata questo aprile. Una legge che appunto cancella il concetto di “lingua regionale” ed eleva l’ucraino a unica lingua ammessa nella sfera pubblica, nonché a simbolo dello stato, la cui offesa può essere punita anche con l’arresto.</p><a id="eztoc1902232_0_2"></a><h3 class=" text-LEFT">Cosa cambia con la nuova legge</h3><p class=" text-LEFT">La nuova legge sancisce l’obbligo di utilizzare la lingua ufficiale nelle sfere pubbliche; non vengono coinvolti i contesti personali e religiosi. Viene reso obbligatorio per ogni cittadino conoscere la lingua ucraina. Per la domanda di cittadinanza, al candidato sarà richiesto il superamento di un test di conoscenza linguistica.</p><p class=" text-LEFT">Il presidente della repubblica, i membri del governo, i deputati, i funzionari della banca di stato, gli insegnanti e i medici sono obbligati a utilizzare la lingua ucraina nell’esercizio delle loro funzioni.</p><p class=" text-LEFT">Nel mondo dell’istruzione, dal 2023 l’ucraino sarà lingua veicolare obbligatoria per tutte le scuole a partire dalla quinta classe (corrispondente alla quarta elementare nel sistema italiano). Le lingue minoritarie sono ammesse negli asili e nelle scuole elementari, nonché possono essere insegnate come discipline all’interno dei percorsi scolastici. Per quanto riguarda le università, alcune materie potranno essere insegnate in inglese e in altre lingue ufficiali dell’UE (non in russo).</p><p class=" text-LEFT">Non è escluso che quest’ultima specifica relativa alle lingue ufficiali UE giunga a fare da paciere soprattutto con la vicina Ungheria, già in precedenza critica verso le direttive linguistiche ucraine in materia d’istruzione. Nel 2017 infatti era già stata affrontata la <a  href="/aree/Ucraina/Tra-lingua-e-autonomia.-Cresce-la-tensione-tra-Ucraina-e-Ungheria-191036" title="Link a questione" >questione</a> della lingua scolastica e voci di <a  target="_blank" href="https://www.kyivpost.com/ukraine-politics/hungary-romania-greece-bulgaria-complain-osce-ukrainian-education-law.html" title="Link a protesta" >protesta <i class="fa fa-external-link"></i> </a> si erano sollevate da Budapest, Bucarest, Sofia e Atene. L’Ungheria in particolare aveva <a  target="_blank" href="https://www.unian.info/politics/10456362-hungarian-government-official-brands-ukrainian-education-law-semi-fascist.html" title="Link a definito" >definito <i class="fa fa-external-link"></i> </a> la legge varata allora come “semi-fascista”, mentre dall’altra parte Kiev aveva alzato la voce sulla politica ungherese di elargizione a pioggia di passaporti soprattutto nella Transcarpazia (in Ucraina non è ammessa la doppia cittadinanza). Lo scandalo si era <a  target="_blank" href="https://www.bbc.com/russian/features-45744471" title="Link a acuito" >acuito <i class="fa fa-external-link"></i> </a> nel settembre 2018 con l’espulsione dei rispettivi consoli dal paese.</p><p class=" text-LEFT">Al di là della querelle magiaro-ucraina, la questione scolastica è effettivamente centrale in un paese dove, su 3,8 milioni di bambini e ragazzi in età scolare, quasi 400.000 sono iscritti in istituti dove la lingua veicolare non è l’ucraino. Stando ai dati del 2017, sono ben 580 le scuole statali in lingua russa (otto solo a Kiev), una settantina quelle in romeno e ungherese. I problemi per questi studenti sono di natura molto pratica e sorgono soprattutto alla conclusione del ciclo di studi, quando si palesa la mancata conoscenza della lingua ufficiale utile nell’inserimento universitario o lavorativo. All’esame di stato, ad esempio, nel 2017 tre quarti dei ragazzi magiarofoni della regione di Berehove sono risultati insufficienti nel test di ucraino, ha sottolineato il ministro dell’Istruzione Lilija Hrynevyč.</p><p class=" text-LEFT">Oltre alla scuola,&nbsp;radio e televisione, dalle 7 alle 22, dovranno trasmettere per il 90% in lingua ucraina. Per i canali locali è prevista una quota più bassa, dell’80%. Un’eccezione particolare costituisce la trasmissione di eventi destinati a un pubblico europeo, come nel caso di Eurovision. Inoltre i giornali in lingua diversa dall’ucraino dovranno pubblicare un’edizione analoga anche in ucraino. Nelle edicole e librerie almeno il 50% del materiale editoriale in vendita dovrà essere in ucraino (sono esclusi i negozi specializzati in giornali e libri stranieri). Va da sé che queste nuove misure metteranno diversi media (in particolare i giornali con tiratura medio-bassa) in forte difficoltà e non tanto di fronte al proprio pubblico, quanto in relazione alle limitate capacità economiche. Pare altrettanto discutibile che il lancio di un’uguale edizione in lingua ucraina possa incrementare il numero di vendite in modo tale da venire a colmare le relative spese di traduzione e stampa.</p><p class=" text-LEFT">Nel web, i siti con dominio .ua dovranno riportare la versione ucraina come prima pagina di interfaccia. I programmi e software dovranno essere in lingua ucraina, inglese o altra lingua ufficiale dell’UE.</p><p class=" text-LEFT">Anche il 90% dei film nei cinema dovrà essere in lingua ucraina (il restante 10% dovrà riportare in ogni caso sottotitoli ucraini e lo stesso vale per le rappresentazioni teatrali). Per i cantanti sarà invece possibile esibirsi in altra lingua. Locandine e volantini degli eventi dovranno riportare sempre la lingua ucraina; in caso di più lingue, la traduzione ucraina dovrà essere riportata in una grandezza di carattere uguale o superiore a quella delle altre lingue.</p><p class=" text-LEFT">Nei materiali in lingua russa che circolano in Ucraina, inoltre, anche la toponomastica è soggetta a modifiche: le denominazioni delle località non saranno come ora tradotte in russo, ma traslitterate dall’ucraino. Pertanto, non sarà più ammesso scrivere in russo Kiev (Киев) ma Kyjiv (Кыйив), non Char’kov (Харьков) ma Charkiv (Харкив).</p><p class=" text-LEFT">Nel complesso, il pacchetto di misure varato dalla Rada e firmato dal presidente uscente Porošenko, se da un lato cerca di andare a colmare un difetto d’utilizzo della lingua di stato nel paese, dall’altro non nasconde affatto un carattere spiccatamente draconiano che metterà in difficoltà non pochi attori della sfera culturale e dell’informazione ucraina e rischia di ledere fortemente i diritti delle minoranze.</p><a id="eztoc1902232_0_3"></a><h3 class=" text-LEFT">Un percorso nazionale ucraino</h3><p class=" text-LEFT">Questa legge in realtà non fa che riassumere, sistematizzare e approfondire un percorso “linguistico” che l’Ucraina di Porošenko ha intrapreso negli anni. Oltre alle normative scolastiche, nel 2016 si erano introdotte le quote sulla musica ucraina per le radio e nel 2017 sui programmi televisivi. Si tratta di un processo che ha spesso scatenato opposti nazionalismi, diffondendo la discutibile convinzione che esista una correlazione&nbsp;automatica tra lingua parlata e identità politica del parlante.</p><p class=" text-LEFT">Non è un caso che il neo-presidente Zelensky, russofono, abbia criticato la normativa. La serie tv che lo ha reso famoso, “Il servo del popolo”, è girata in lingua russa e al secondo turno delle elezioni sono state proprio le regioni connotate da profonda russofonia a supportare compattamente il candidato. Tra i pochi punti del programma elettorale di Zelensky, inoltre, vi era proprio la creazione di un portale informativo in lingua russa destinato agli abitanti del Donbass che riportasse loro il punto di vista di Kiev: con la nuova legge, la realizzazione di un tale sito web è certamente resa più complessa. Nel suo <a  target="_blank" href="https://www.eastjournal.net/archives/98165" title="Link a discorso inaugurale" >discorso inaugurale <i class="fa fa-external-link"></i> </a> (anche esprimendosi brevemente in russo) Zelensky ha definito priorità per il paese la risoluzione del conflitto nell’est del paese. E' tuttavia improbabile che il presidente scelga di porsi in maniera troppo netta dalla parte dei russofoni nella revisione di questa normativa.</p><p class=" text-LEFT">D’altro canto, le scelte legislative in ambito linguistico di questo stato sono anche l’esito della profonda e tragica russificazione forzata portata avanti in Ucraina prima in epoca zarista e poi, soprattutto, sovietica. La strenua ricerca e tutela della dignità e autonomia linguistica si inseriscono nel tentativo di emanciparsi, anche politicamente, dal vicino orientale. L’occhio di riguardo - nella nuova normativa - verso l’inglese e le altre lingue comunitarie va interpretato anche in una prospettiva di più ampio respiro nella quale l’Ucraina si vuole collocare nel prossimo futuro.</p>    		
																																																																																																																																											<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Ucraina/Ucraina-la-nuova-legge-sulla-lingua-ultimo-atto-di-Porosenko-194879";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso - Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2019 Osservatorio Balcani e Caucaso - Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
