<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Croazia e Italia, il bavaglio delle querele pretestuose / Croazia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Costretti a perdere tempo, energia e denaro per difendersi da cause che risultano infondate in quasi il 90% dei casi, i giornalisti di Italia e Croazia conoscono bene il fenomeno della SLAPP (querela strategica contro la partecipazione pubblica), mentre in Europa si organizzano convegni di esperti e in Italia fa ben sperare il disegno di legge di un giornalista" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Croazia e Italia, il bavaglio delle querele pretestuose / Croazia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Croazia e Italia, il bavaglio delle querele pretestuose" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/croazia/croazia-e-italia-il-bavaglio-delle-querele-pretestuose-197339/1930902-10-ita-IT/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose.jpg" />  <meta name="twitter:description" content="Costretti a perdere tempo, energia e denaro per difendersi da cause che risultano infondate in quasi il 90% dei casi, i giornalisti di Italia e Croazia conoscono bene il fenomeno della SLAPP (querela strategica contro la partecipazione pubblica), mentre in Europa si organizzano convegni di esperti e in Italia fa ben sperare il disegno di legge di un giornalista" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Croazia e Italia, il bavaglio delle querele pretestuose" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/croazia/croazia-e-italia-il-bavaglio-delle-querele-pretestuose-197339/1930902-10-ita-IT/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose.jpg" />  <meta property="og:description" content="Costretti a perdere tempo, energia e denaro per difendersi da cause che risultano infondate in quasi il 90% dei casi, i giornalisti di Italia e Croazia conoscono bene il fenomeno della SLAPP (querela strategica contro la partecipazione pubblica), mentre in Europa si organizzano convegni di esperti e in Italia fa ben sperare il disegno di legge di un giornalista" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Croazia e Italia, il bavaglio delle querele pretestuose</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Croazia">Croazia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339&text=Croazia e Italia, il bavaglio delle querele pretestuose&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339&title=Croazia e Italia, il bavaglio delle querele pretestuose" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/197339"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
		
    	  <div id="extrainfo-position">
                     
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Turchia-e-liberta-di-stampa-negata">Turchia e libertà di stampa negata</a>
			14/04/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Liberta-di-stampa-in-Croazia">Libertà di stampa in Croazia</a>
			20/06/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Croazia/Giornalismo-croato-ancora-sotto-attacco-39124">Giornalismo croato ancora sotto attacco</a>
			25/10/2007
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Croazia-liberta-di-stampa-a-rischio">Croazia: libertà di stampa a rischio</a>
			02/05/2016
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Turchia-elezioni-e-bavaglio-ai-media">Turchia: elezioni e bavaglio ai media</a>
			02/11/2015
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/croazia/croazia-e-italia-il-bavaglio-delle-querele-pretestuose-197339/1930902-10-ita-IT/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    		                <div class="caption">
                     
                </div>
        </div>
    	                  <h3><i>
<p>Costretti a perdere tempo, energia e denaro per difendersi da cause che risultano infondate in quasi il 90% dei casi, i giornalisti di Italia e Croazia conoscono bene il fenomeno della SLAPP (querela strategica contro la partecipazione pubblica), mentre in Europa si organizzano convegni di esperti e in Italia fa ben sperare il disegno di legge di un giornalista</p></i></h3>
            	<div style="margin-bottom: 20px">
	25/10/2019&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Paola Rosà">Paola Rosà</a>,&nbsp;					<a href="/Autori/(author)/Claudia Pierobon">Claudia Pierobon</a>		    		</div>
    	      		
<p>Dovrà tornare in tribunale fra pochi giorni, Hrvoje Zovko, presidente dell’Associazione dei giornalisti croati (HND) che <a  href="https://www.balcanicaucaso.org/aree/Croazia/Croazia-mille-cause-contro-i-giornalisti-192090" title="Link a lo scorso gennaio" >lo scorso gennaio</a> aveva destato scalpore internazionale segnalando come in Croazia più di mille querele stessero minacciando i giornalisti indipendenti. Sul capo di Zovko <a  href="http://hr.n1info.com/Vijesti/a444747/HND-Uprava-HRT-a-svjesno-siri-lazne-vijesti-i-obmanjuje-javnost.html" title="Link a pende una terza querela" >pende una terza querela</a>, per calunnia, e ad intentarla è anche in questo caso il suo ex datore di lavoro, la tv pubblica HRT, che lo aveva licenziato nel settembre 2018.</p><p>Hrvoje Zovko lo ha scoperto il 17 settembre scorso, quando a processo già avviato gli è stato notificato <a  href="https://www.hnd.hr/uploads/files/HRT-Zovko_-_tu%C5%BEba_tre%C4%87a1.jpg" title="Link a l’invito a presentarsi" >l’invito a presentarsi</a> da imputato il prossimo 31 ottobre al Tribunale penale di Zagabria. Che il processo fosse iniziato, Hrvoje Zovko non lo sapeva. &quot;In Croazia, è caccia aperta ai giornalisti&quot;, aveva del resto denunciato qualche giorno prima <a  href="https://www.balcanicaucaso.org/aree/Croazia/Croazia-giornalisti-sotto-assedio-196527" title="Link a dalle nostre pagine" >dalle nostre pagine</a>, commentando quello che da più parti è stato definito un assedio.</p><p>La prima delle tre cause per danni intentate dal suo ex datore di lavoro risale al dicembre dello scorso anno quando in sede civile gli vengono chieste 10.800 kune (circa 1.450 euro); una seconda causa segue di pochi giorni e, per presunti danni all’onore e alla reputazione, di kune gliene chiedono 250mila (oltre 33mila euro). Più gli interessi.</p><p>Per Zovko quindi, oltre al licenziamento, anche le querele. E in questo terzo caso si tratterebbe di calunnia, una delle accuse di cui la tv pubblica <a  href="https://www.balcanicaucaso.org/aree/Croazia/Giorni-difficili-per-il-giornalismo-croato-193519" title="Link a ha chiamato a rispondere" >ha chiamato a rispondere</a> in due anni 36 fra testate e giornalisti, compresi i suoi stessi dipendenti.&nbsp;</p><p>L’abuso delle querele per diffamazione, che porta alle cosiddette liti temerarie o pretestuose, altrimenti dette cause bavaglio, è un fenomeno che nel caso della Croazia, ma non solo, ha sollevato <a  href="https://www.coe.int/en/web/media-freedom/detail-alert?p_p_id=sojdashboard_WAR_coesojportlet&amp;p_p_lifecycle=0&amp;p_p_col_id=column-3&amp;p_p_col_pos=2&amp;p_p_col_count=11&amp;_sojdashboard_WAR_coesojportlet_alertPK=46277006#block-member-replies" title="Link a l’intervento del Consiglio d’Europa" >l’intervento del Consiglio d’Europa</a> che ha aperto una procedura di allerta sulla <em>Piattaforma per la protezione del giornalismo e la sicurezza dei giornalisti</em>.&nbsp;</p><p>Nella replica del 20 marzo, lo stesso governo croato ha riferito numeri che da soli descrivono il panorama: “Per i casi penali, negli ultimi 4 anni ci sono state 220 querele e finora 188 casi sono arrivati a conclusione: fra questi 188 procedimenti, solo 22 si sono chiusi con sentenze di colpevolezza a danno di giornalisti o editori mentre 168 cause o sono state archiviate o si sono chiuse con l’assoluzione degli imputati”.&nbsp;</p><p>Con poco più di 88 casi su 100 risolti a favore dei giornalisti, se ne può dedurre che la grande maggioranza delle querele erano, appunto, pretestuose, tanto più che - parole del ministero della Cultura croato - “la maggior parte delle cause sono presentate per parte civile e chi si sente colpito chiede un risarcimento”.</p><div class="panel panel-primary object-right hidden-xs hidden-sm" style="width: 33%">
    	  <div class="panel-heading">
		<h3 class="panel-title">Il dibattito a Bruxelles</h3>
	  </div>
	    <div class="panel-body">
        <p>OBCT, nell’ambito del suo lavoro di ricerca sulla&nbsp;<a  href="https://www.rcmediafreedom.eu/" title="Link a libertà dei media" >libertà dei media</a>, parteciperà il 12 novembre 2019 a un&nbsp;<a  target="_blank" href="https://ecpmf.eu/files/concept_note__agenda_anti-slapp_talk.pdf" title="Link a expert talk" >expert talk <i class="fa fa-external-link"></i> </a>, organizzato da ECPMF e altri partner presso il Parlamento europeo, per discutere di possibili soluzioni per contrastare il problema della SLAPP.&nbsp;</p><p>Tra i relatori sarà presente anche Hrvoje Zovko.&nbsp;</p>
    </div>
</div>
<p>Una vera e propria persecuzione che, nel far perdere tempo e soldi ed energia ai giornalisti scomodi, ha il solo scopo di intimidirli e di farli desistere. Con una modalità che gli statunitensi hanno classificato e descritto già nel 1989: si tratta di SLAPP, <em>strategic lawsuit against public participation</em>, causa strategica contro la partecipazione pubblica. Una causa legale che, mascherandosi da querela per diffamazione o per danni morali o per violazione della privacy o del buon nome o altro, persegue un unico obiettivo: ostacolare la libertà di espressione.&nbsp;</p><a id="eztoc1930900_0_1"></a><h3>La scorta mediatica</h3><p>E per difendersi, come ci ha detto Antonella Napoli, giornalista e analista di questioni internazionali, che dirige la rivista online <a  target="_blank" href="http://www.focusonafrica.info/" title="Link a Focus on Africa" >Focus on Africa <i class="fa fa-external-link"></i> </a> ed è stata osservatore internazionale in diversi processi ai danni di giornalisti turchi, è importante che i colleghi non siano lasciati soli.</p><p>“Con Articolo 21 e la Federazione Nazionale della Stampa Italiana - ci ha spiegato - abbiamo lanciato quella che abbiamo chiamato la<em>&nbsp;scorta mediatica</em>. Quando un collega è sotto attacco cerchiamo di sviluppare intorno a lui una rete di sostegno”.</p><p>Perché nel caso dei giornalisti colpiti da querele pretestuose - e in Italia si parla di migliaia di casi ogni anno - l’appoggio dei colleghi e del mondo dei media è fondamentale.</p><p>“La solidarietà sta nel fatto che si ripubblica quell’inchiesta e si continua a seguire la vicenda. Perché una cosa che succede spesso a chi viene colpito da azioni temerarie è la delegittimazione, si tende cioè a delegittimare il lavoro del giornalista in quel contesto. E quindi l’unico modo per far sì che il collega non venga isolato è quello di rilanciare il suo lavoro, di seguire quelle inchieste, di non lasciarlo solo”.&nbsp;</p><p>La <em>scorta mediatica</em> è tanto più importante nel caso dei freelance, che non avrebbero una testata o un editore chiamati a rispondere “in solido”, e quindi dovrebbero sostenere da soli il lungo e costoso iter processuale delle cause civili, che solo in primo grado <a  href="https://www.rcmediafreedom.eu/Publications/Reports/Ossigeno-Effects-of-the-Law-on-Libel-on-Journalism-in-Italy" title="Link a durano dai due ai sei anni" >durano dai due ai sei anni</a>.&nbsp;</p><p>Sul precariato come condizione di debolezza la voce di Antonella Napoli si fa determinata: “Mi sento rappresentante di un tipo di giornalismo ormai purtroppo sempre più dilagante che è quello del giornalista precario: da freelance lavoro su un argomento e poi lo propongo. Da donna poi è ancora più complicato. Ho avuto un contratto per 20 anni ma ora lavoro per varie testate anche con compensi che non sono più quelli di una volta, sono di gran lunga inferiori a quelli di qualche anno fa. Ma almeno a me non propongono 15 o 10 o anche 8 euro al pezzo. Una cosa che va sottolineata perché in Italia c'è anche questo: c'è gente che viene pagata così poco”.</p><p>Parla anche per i colleghi senza voce Antonella Napoli, in pre-selezione per il Premio Pulitzer per uno dei suoi reportage dall’Africa ed ora sotto cosiddetta “sorveglianza dinamica radiocontrollata” dopo le minacce dei Fratelli Musulmani per le inchieste in Sudan e anche in Egitto, da cui è rientrata da poco.</p><p>“Nella fase iniziale della mia vita giornalistica, verso i vent'anni, quando mi occupavo di cronaca, seguii un caso di aborti clandestini, un caso che aveva coinvolto l’allora presidente del TAR di Salerno. Io scrissi che lui con un'auto di servizio aveva portato un'amante ad abortire nello studio del suo migliore amico, un ginecologo che teneva in piedi un giro di aborti clandestini. Ad un certo punto, questo signore mi querela ed è da allora, dal 1998, che io mi trascino questa querela. E dire che nella prima fase, in sede penale, la vicenda si è risolta con l’archiviazione. Ma lui non contento mi ha citata per danni, per cui la causa prosegue in sede civile. E non finisce qui. Alla sua morte, i famigliari avocano questo procedimento in giudizio civile, sicché la causa va avanti e, visto che il giornale per cui avevo scritto questa inchiesta è fallito, sono rimasta da sola a dover pagare. Io vivo da 20 anni con questa spada di Damocle sulla testa semplicemente per aver esercitato il mio diritto di cronaca. Per dire, la prossima udienza è nel 2022!”.</p><a id="eztoc1930900_0_2"></a><h3>In Senato la proposta Di Nicola</h3><p>Tenuti in ostaggio dalle querele pretestuose ci sono in Europa decine di migliaia di giornalisti, più di mille in Croazia, di certo più di cinquemila in Italia. E gli attacchi non arrivano sempre e solo dai politici. Lo spiega Antonella Napoli: “C'è tanta criminalità, ci sono i famosi colletti bianchi, chiunque può avanzare una causa: basta avere un avvocato che ti compila un atto, e magari c'è chi ce li ha anche amici, quindi manco paga. Purtroppo è una pratica molto diffusa”.</p><p>Una pratica che i giornalisti italiani conoscono bene, per cui negli anni si è tentato di arrivare a delle proposte di soluzione. Almeno per trovare un deterrente che scoraggi questo abuso della legge.</p><p>“Bisogna inasprire le regole - argomenta Antonella - e una delle proposte sul piatto fatta anche su nostra indicazione come Articolo 21 e della FNSI è questa: tu mi fai una lite temeraria? Mi fai una querela bavaglio per cercare di bloccare l'attività di un giornalista? E mi chiedi 100mila euro? Allora, se tu perdi in giudizio, paghi non solo le spese ma anche il 50% di quello che avevi chiesto. Vediamo così se i soloni che vogliono bloccare l'informazione hanno poi il coraggio di avviare queste liti temerarie. In Senato Primo Di Nicola ha recepito le analisi e i suggerimenti del sindacato giornalisti per arrivare a un disegno di legge”.</p><p>Si tratta della proposta a firma del parlamentare del Movimento 5 Stelle e a lungo giornalista dell’<em>Espresso</em> Primo Di Nicola, proposta attualmente in esame in commissione, secondo cui all’articolo 96 del Codice di procedura civile si aggiunge la previsione della cosiddetta “responsabilità aggravata civile”, per sanzionare la malafede di chi, abusando dello strumento della querela, ha altre mire.</p><p>“I testi che sono stati preparati - aggiunge Antonella Napoli - si basano sulle indicazioni che il sindacato ha da tempo avanzato, quindi se già solo si pensasse di rendere meno facile e di scoraggiare le querele temerarie, sarebbe già una gran cosa. Poi, è vero che, se uno ti vuole querelare ti querela comunque; ma se uno lo fa senza esserne convinto, sapendo di non avere realmente ragione di dimostrare di essere diffamato, se poi sa di rischiare di dover pagare la metà di quello che ha chiesto, ci pensa due volte. Sarebbe un deterrente”.</p><p>Il condizionale usato da Antonella Napoli non è un caso, visto che le possibilità che si trovi un freno a quello che lo stesso Consiglio nazionale dell’ordine dei giornalisti ha definito <a  href="https://www.odg.it/il-discorso-del-presidente-carlo-verna-alla-conferenza-stampa-di-fine-anno-con-il-premier-conte/31644" title="Link a “un’emergenza democratica”" >“un’emergenza democratica”</a> non sono così concrete.</p><p>“Sinceramente? Non sono particolarmente ottimista, aspetto di vedere concretamente che cosa si propone da parte della maggioranza. Il sottosegretario all’editoria dovrebbe presentarsi in Parlamento nei prossimi giorni a illustrare le linee programmatiche. Vedremo…”.</p><div class="panel panel-primary object-left visible-xs">
    	  <div class="panel-heading">
		<h3 class="panel-title">Il dibattito a Bruxelles</h3>
	  </div>
	    <div class="panel-body">
        <p>OBCT, nell’ambito del suo lavoro di ricerca sulla <a  href="https://www.rcmediafreedom.eu/" title="Link a libertà dei media" >libertà dei media</a>, parteciperà il 12 novembre 2019 a un <a  target="_blank" href="https://ecpmf.eu/files/concept_note__agenda_anti-slapp_talk.pdf" title="Link a expert talk" >expert talk <i class="fa fa-external-link"></i> </a>, organizzato da ECPMF e altri partner presso il Parlamento europeo, per discutere di possibili soluzioni per contrastare il problema della SLAPP.&nbsp;</p><p>Tra i relatori sarà presente anche Hrvoje Zovko.&nbsp;</p>
    </div>
</div>
    		
																																																																																			<div id="prince">
				

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/european-commission/1007967-1-ita-IT/european-commission_small.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Questa pubblicazione è stata prodotta nell'ambito del progetto&nbsp;<em>European Centre for Press and Media Freedom</em>, cofinanziato dalla Commissione europea. La responsabilità sui contenuti di questa pubblicazione è di Osservatorio Balcani e Caucaso e non riflette in alcun modo l'opinione dell'Unione Europea. <a  href="/ECPMF" title="Link a Vai alla pagina del progetto" >Vai alla pagina del progetto</a></p>			</div>
					<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Croazia/Croazia-e-Italia-il-bavaglio-delle-querele-pretestuose-197339";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2019 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
