<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    La signorina di Andrić / Bosnia Erzegovina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Recensione de &amp;quot;La signorina&amp;quot; un'opera di Andrić rimasta all'ombra dei suoi romanzi più famosi, recentemente pubblicata nella collana &amp;quot;Estensioni&amp;quot; dalla casa editrice Bottega Errante" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">
<meta name="facebook-domain-verification" content="hj2889jolyobczab3ozvj6578rq0ad" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    La signorina di Andrić / Bosnia Erzegovina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1', { 'anonymize_ip': true });
</script>
<script async defer data-domain="balcanicaucaso.org" src="https://plausible.europeandatajournalism.eu/js/plausible.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#F0A300","acceptButtonCaptionColor":"white","customizeButtonColor":"#F0A300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009EC6","rejectButtonDisplay":true,"rejectButtonColor":"#F0A300","rejectButtonCaptionColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="La signorina di Andrić" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/la-signorina-di-andric-217270/2094246-1-ita-IT/La-signorina-di-Andric.jpg" />  <meta name="twitter:description" content="Recensione de &quot;La signorina&quot; un'opera di Andrić rimasta all'ombra dei suoi romanzi più famosi, recentemente pubblicata nella collana &quot;Estensioni&quot; dalla casa editrice Bottega Errante" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="La signorina di Andrić" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/la-signorina-di-andric-217270/2094246-1-ita-IT/La-signorina-di-Andric.jpg" />  <meta property="og:description" content="Recensione de &quot;La signorina&quot; un'opera di Andrić rimasta all'ombra dei suoi romanzi più famosi, recentemente pubblicata nella collana &quot;Estensioni&quot; dalla casa editrice Bottega Errante" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>

<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Italia">Italia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>


<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>La signorina di Andrić</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	    	     
    								            	ita
	    	    							    								    	           	
		    						    	                 	
					              		<a href="/bhs/zone/Bosna-i-Hercegovina/Gospodica-Andricev-lik-u-groznici-stednje-i-tvrdicenja-217270">bhs</a>
		    		        	
		    	      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270&text=La signorina di Andrić&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270&title=La signorina di Andrić" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/217270"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/La-casa-dei-racconti-di-Ivo-Andric-175038">La casa dei racconti di Ivo Andrić </a>
			09/01/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Serbia/Milos-Crnjanski-nessuno-va-dove-vuole-137270">Miloš Crnjanski: nessuno va dove vuole</a>
			19/07/2013
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/Il-piccolo-grande-uomo-di-Andric-201115">Il piccolo grande uomo di Andrić</a>
			17/04/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/Nenad-Velickovic-ridere-per-vincere-il-nazionalismo-183469">Nenad Veličković: ridere per vincere il nazionalismo</a>
			25/10/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/Rumore-appunti-di-guerra-dalla-Bosnia-Erzegovina-201081">Rumore: appunti di guerra dalla Bosnia Erzegovina</a>
			20/07/2020
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/la-signorina-di-andric-217270/2094246-1-ita-IT/La-signorina-di-Andric.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    		                <div class="caption">
                     
                </div>
        </div>
    	                  <h3><i>
<p>Recensione de &quot;La signorina&quot; un'opera di Andrić rimasta all'ombra dei suoi romanzi più famosi, recentemente pubblicata nella collana &quot;Estensioni&quot; dalla casa editrice Bottega Errante</p></i></h3>
            	<div style="margin-bottom: 20px">
	20/04/2022&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Božidar Stanišić">Božidar Stanišić</a>		    		</div>
    	      		
<p>Credo che i lettori, almeno quei pochi che continuano a ritornare ai classici della letteratura europea, ricordino quella parte del romanzo di Balzac <em>Eugénie Grandet</em> in cui il padre della protagonista – un uomo che persino giacendo a letto morente rimane sopraffatto dall’avarizia e dall’ossessione per il risparmio – minaccia la figlia dicendole che dovrà rendergli conto anche nell’aldilà. Mi prendo volentieri il rischio di affermare che nessuno scrittore è mai riuscito ad affrontare il tema dell’accumulo di denaro, ossia dell’avarizia, sullo stesso piano semantico e artistico raggiunto da Balzac come ha fatto Andrić nel suo romanzo <em>Gospođica</em> [La signorina]. Nessuno, nemmeno Gogol’ con il suo Sobakevic, protagonista de <em>Le anime morte</em>. Ancora oggi chi va a teatro ride guardando gli immortali personaggi avari: Arpagone di Molière, Aulularia di Plauto oppure, nella periferia sud-est d’Europa, Kir Janja di Sterija e Dundo Maroje di Držić. Risate che, in un certo senso, hanno anche un effetto educativo. I personaggi di Balzac e Andrić, invece, non fanno ridere.</p>
<div class="embed object-right"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/la-signorina/2094261-1-ita-IT/la-signorina.jpg" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p><em>La signorina</em> recentemente uscita per i tipi dell’editore Bottega Errante è la terza edizione italiana di questo romanzo di Andrić. La prima edizione fu pubblicata nel lontano 1962 da Mondadori, nella traduzione di Bruno Meriggi. Dovette passare molto tempo, quasi mezzo secolo, prima che vedesse la luce una seconda edizione, nella traduzione di Dunja Badnjević e Manuela Orazi, pubblicata nel 2008 da Orlando Edizioni, quindi da una piccola casa editrice, per fortuna una delle tante “piccole” case editrici che salvano l’onore anche dei “colossi” editoriali in Italia e nel resto d’Europa. Quest'anno ricorrono i centotrenta anni dalla nascita di Ivo Andrić, per cui l’editore Bottega Errante ha deciso di riproporre <em>La signorina</em> ai lettori italiani, sempre nella traduzione di Badnjević e Orazi. Con questa pubblicazione la casa editrice friulana ha confermato il suo interesse per il vincitore del premio Nobel le cui opere restano attuali anche nel XXI secolo.</p><p>Il romanzo?</p><p>La vita della protagonista, Rajka Radaković, si svolge tra Sarajevo e Belgrado prima, durante e dopo la Grande guerra. Quindi, durante il periodo di grandi svolte che hanno radicalmente cambiato la mappa politica dell’Europa, portando alla nascita di quattro grandi imperi e, nonostante la più grande tragedia bellica mai vista fino ad allora, aprendo una fase storica contrassegnata dalla fede nel progresso e dalla fiducia nella possibilità di creare un mondo diverso. Sappiamo com’era quel mondo e quale eredità ha lasciato al XXI secolo.</p><p>Da quel mondo caotico, in grande subbuglio, Andrić ha tratto ispirazione per creare un personaggio femminile, una donna che, sopraffatta dal fallimento finanziario di suo padre, rinomato commerciante nella Sarajevo asburgica, fin dalla prima giovinezza è rimasta segnata dal destino del padre. Temendo un destino simile, schiacciata sotto il peso del monito del padre – che, sul letto di morte le aveva chiesto di promettergli che avrebbe risparmiato – Rajka costruisce un proprio mondo concentrando tutti gli sforzi nel tentativo di garantirsi una vita sicura. Inseguita dal fantasma del fallimento del padre, non bada ai mezzi per raggiungere i propri scopi, finendo per diventare un’imprenditrice e usuraia senza scrupoli e senza alcun interesse per il mondo che la circonda, vedendo il senso della sua vita nel denaro, negli interessi, per poi comprendere, durante la Grande guerra, che il mondo è quello che è: un posto che non offre alcun rifugio ai deboli e agli oppressi, assecondando solo gli interessi dei potenti. E il potere sta nel denaro e, nel caso di Rajka Radaković, nel risparmio: un’ossessione estranea a qualsiasi empatia, a qualsiasi desiderio di comprendere la sofferenza altrui. Rajka non è una persona particolarmente istruita, ma sembra che fin da piccola abbia adottato la formula atavica <em>homo homini lupus</em>.</p><p>No, non ha senso che io vi racconti cosa accade in questo romanzo dove la trama resta in secondo piano, essendosi l’autore focalizzato sul ritratto psicologico di Rajka Radaković, un personaggio molto particolare nella ricca e complessa galleria dei personaggi femminili di Andrić.</p><p>Distanziata dal suo popolo – un popolo che, dopo l’attentato di Sarajevo, prova dolore e sofferenza, per poi essere perseguitato durante la guerra – Rajka, subito dopo la fine della guerra, si trova costretta ad abbandonare Sarajevo, trasferendosi a Belgrado dove, guidata dal forte desiderio di evitare la sorte degli oppressi, continua a seguire la logica della classe dominante, quella dei potenti uomini d’affari.</p><p>Tutto il resto lo troverete in questo romanzo, dalla propensione di Andrić a fare riferimento ai toponomi realmente esistenti alla sua tendenza a rievocare in modo molto dettagliato alcuni eventi storici cruciali e a costruire con maestria i cosiddetti personaggi secondari. Alcuni lettori potrebbero anche essere spinti a paragonare <em>La signorina </em>(come tutti chiamano la protagonista del romanzo) ad altri personaggi femminili creati da Andrić, soprattutto alle donne vittime di pregiudizi e di oppressione patriarcale. Aggiungo <em>en passant</em> che tra i personaggi femminili realizzati da Andrić ci sono molte donne che soffrono, e quelle che osano esprimere le proprie idee finiscono sempre in modo tragico. Basti ricordare alcuni personaggi costruiti con grande maestria, come la protagonista del romanzo <em>I tempi di Anika</em> e Fata Avdagina, uno dei personaggi del celebre romanzo <em>Il ponte sulla Drina</em>. Lascio ai lettori scoprire i motivi che rendono tragico il personaggio di Rajka Radaković.</p><p>Per molto tempo i critici letterari hanno considerato il romanzo <em>La signorina</em> – scritto nella Belgrado occupata (tra dicembre 1943 e ottobre 1944) e pubblicato nel 1945, subito dopo la liberazione – un’opera molto meno riuscita rispetto ad altri due libri di Andrić pubblicati nello stesso periodo, <em>La cronaca di Travnik </em>e <em>Il ponte sulla Drina</em>. (Alcuni avevano persino cercato di negare il valore letterario del romanzo e di screditare l’autore.) La critica più dura era arrivata da Petar Džadžić: “La signorina è una tela sparpagliata, lacerata, senza magia. Una luce fioca...”. Parole che avevano profondamente colpito Andrić. A differenza dei suoi critici, Andrić era convinto che <em>La signorina</em> fosse un’opera più riuscita di altri suoi libri dello stesso periodo, compresa <em>La cronaca di Travnik</em>, un romanzo basato su una molle di documenti dell’epoca.</p><p>Affrontando questo tema in alcune interviste, Andrić si è limitato a rimproverare implicitamente ai suoi critici il fatto di aver giudicato con superficialità la sua opera, preferendo concentrarsi sui motivi per cui aveva scelto di costruire un personaggio femminile ossessionato dall’avarizia. Ne ha parlato con Ljubo Jandrić: “In questo caso particolare, mi interessava capire quel vizio chiamato avarizia. Ho già incontrato questo problema, sia nella letteratura che nella vita. Ho letto Držić, Molière, Sterija e tanti altri scrittori che hanno affrontato questa questione. Poi un giorno, non so esattamente quando, qualcosa si è mosso dentro di me e mi sono posto la domanda: ‘Ma ad essere avari sono solo gli uomini?’. Per quanto ne sappia io, questo vizio può affliggere chiunque. E proprio in quel periodo ho deciso di introdurre nella letteratura un personaggio femminile dominato dal denaro. Ho verificato e indagato molto su questo argomento, anche se, ovunque si vada, è facile imbattersi in persone avare...”.</p><p>Negli anni Ottanta Danilo Kiš aveva scritto un saggio incluso nell’edizione francese de <em>La signorina</em>. Concludo questo articolo citando alcune parole di Kiš, rivelatesi profetiche, sul grande valore letterario del romanzo di Andrić: “Questa protagonista dell’opera di Andrić è sempre stata osservata assumendo un atteggiamento patronizzante e considerata inferiore ai frati, consoli e visir di Andrić. Ma anche se questo romanzo [...] probabilmente non è tra i libri più letti di Andrić, la forza letteraria de <em>La signorina</em> non è diminuita nemmeno dopo oltre mezzo secolo e non è per niente inferiore a quella di altre opere di Andrić...”.</p>    		
	
																						
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
				
				
			<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Hai pensato a un abbonamento a OBC Transeuropa? Sosterrai il nostro lavoro e riceverai articoli in anteprima e più contenuti. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-signorina-di-Andric-217270";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>

      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://dashboard.deflect.ca/referral/balcanicaucaso?mtm_campaign=BC&mtm_cid=088&mtm_group=Partners"><img alt="Deflect" src="/extension/resp/design/resp_www/images/Deflect_ProtectedbyDeflect_Badge2.png" width="20%"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2022 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
