<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Donbas: alla ricerca del dialogo / Ucraina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Mentre il cosiddetto &amp;quot;Quartetto&amp;quot; sul conflitto in Donbas torna ad incontrarsi, la società civile, in un seminario tenutosi a Kiev, parla di reintegrazione tra Ucraina e regioni separatiste. Non un ritorno allo stato precedente - si è specificato nell'incontro - ma la creazione di una nuova visione che dovrebbe fare il possibile per evitare gli errori del passato" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Donbas: alla ricerca del dialogo / Ucraina / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Donbas: alla ricerca del dialogo" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/donbas-alla-ricerca-del-dialogo-198001/1935867-3-ita-IT/Donbas-alla-ricerca-del-dialogo.jpg" />  <meta name="twitter:description" content="Mentre il cosiddetto &quot;Quartetto&quot; sul conflitto in Donbas torna ad incontrarsi, la società civile, in un seminario tenutosi a Kiev, parla di reintegrazione tra Ucraina e regioni separatiste. Non un ritorno allo stato precedente - si è specificato nell'incontro - ma la creazione di una nuova visione che dovrebbe fare il possibile per evitare gli errori del passato" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Donbas: alla ricerca del dialogo" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/donbas-alla-ricerca-del-dialogo-198001/1935867-3-ita-IT/Donbas-alla-ricerca-del-dialogo.jpg" />  <meta property="og:description" content="Mentre il cosiddetto &quot;Quartetto&quot; sul conflitto in Donbas torna ad incontrarsi, la società civile, in un seminario tenutosi a Kiev, parla di reintegrazione tra Ucraina e regioni separatiste. Non un ritorno allo stato precedente - si è specificato nell'incontro - ma la creazione di una nuova visione che dovrebbe fare il possibile per evitare gli errori del passato" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Donbas: alla ricerca del dialogo</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Ucraina">Ucraina</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001&text=Donbas: alla ricerca del dialogo&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001&title=Donbas: alla ricerca del dialogo" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/198001"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
		
    	  <div id="extrainfo-position">
                                                       
                        <div class="attribute-location">                                              
                            <script src="https://openlayers.org/api/OpenLayers.js"></script>
<script src="https://www.openstreetmap.org/openlayers/OpenStreetMap.js"></script>
<script type="text/javascript">

function eZOLLocation_MapView( attributeId, latitude, longitude )
{
    var map = new OpenLayers.Map ( document.getElementById( 'ezoll-map-' + attributeId ), {
        controls:[
            new OpenLayers.Control.Navigation(),
            new OpenLayers.Control.PanZoom(),
            new OpenLayers.Control.LayerSwitcher()],
        maxExtent: new OpenLayers.Bounds(-20037508.34,-20037508.34,20037508.34,20037508.34),
        maxResolution: 156543.0399,
        numZoomLevels: 19,
        units: 'm',
        projection: new OpenLayers.Projection("EPSG:900913"),
        displayProjection: new OpenLayers.Projection("EPSG:4326")
    } );

    var layerMapnik = new OpenLayers.Layer.OSM.Mapnik("Mapnik");
    map.addLayer(layerMapnik);

    var layerMarkers = new OpenLayers.Layer.Markers("Markers");
    map.addLayer(layerMarkers);

    var size = new OpenLayers.Size(21,25);
    var offset = new OpenLayers.Pixel(-(size.w/2), -size.h);
    var icon = new OpenLayers.Icon('https://www.openstreetmap.org/openlayers/img/marker.png',size,offset);

    if( latitude && longitude )
        var lonLat = new OpenLayers.LonLat(longitude, latitude).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 13;
    else
        var lonLat = new OpenLayers.LonLat(0,0).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 0;

    var marker = new OpenLayers.Marker(lonLat,icon);
    layerMarkers.addMarker(marker);
    map.setCenter(lonLat, zoom);
}

</script><script type="text/javascript">
<!--

if ( window.addEventListener )
    window.addEventListener('load', function(){ eZOLLocation_MapView( 1935876, 50.450034, 30.524136 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZOLLocation_MapView( 1935876, 50.450034, 30.524136 ) } );

-->
</script>


<div id="ezoll-map-1935876" style="width: 468; height: 280px;"></div>                 
                        </div>                                                                        
                     
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Cosa-fare-in-Ucraina-165127">Cosa fare in Ucraina?</a>
			20/10/2015
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Ucraina-una-pace-ibrida-che-aggira-le-sanzioni-172491">Ucraina, una pace ibrida che aggira le sanzioni</a>
			01/07/2016
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Ucraina-destino-di-sfollati-170213">Ucraina: destino di sfollati</a>
			05/05/2016
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Russia/Ucraina-la-quarta-fase-della-rivoluzione-150075">Ucraina: la quarta fase della rivoluzione</a>
			02/04/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Ucraina/Crisi-ucraina-tra-Varsavia-e-Sarajevo-160017">Crisi ucraina, tra Varsavia e Sarajevo</a>
			16/03/2015
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/ucraina/donbas-alla-ricerca-del-dialogo-198001/1935867-3-ita-IT/Donbas-alla-ricerca-del-dialogo.jpg" class="img-responsive"  alt="Angelchev Spyrydon/Shutterstock" title="Angelchev Spyrydon/Shutterstock" />
            
    
    
    		                <div class="caption">
                     
<p><a  href="https://www.shutterstock.com/it/g/Angelchev+Spyrydon" title="Link a Angelchev Spyrydon" >Angelchev Spyrydon</a>/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>Mentre il cosiddetto &quot;Quartetto&quot; sul conflitto in Donbas torna ad incontrarsi, la società civile, in un seminario tenutosi a Kiev, parla di reintegrazione tra Ucraina e regioni separatiste. Non un ritorno allo stato precedente - si è specificato nell'incontro - ma la creazione di una nuova visione che dovrebbe fare il possibile per evitare gli errori del passato</p></i></h3>
            	<div style="margin-bottom: 20px">
	20/11/2019&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Claudia Bettiol">Claudia Bettiol</a>		    		</div>
    	      		
<p class=" text-LEFT"><em>(Questo articolo è frutto di una collaborazione editoriale tra OBCT e <a  target="_blank" href="https://www.eastjournal.net/" title="Link a EastJournal" >EastJournal <i class="fa fa-external-link"></i> </a>)</em></p><p class=" text-LEFT">Il primo ottobre scorso ha segnato una svolta per i negoziati tra Russia e Ucraina sull’attuale conflitto nei territori del Donbas. Il presidente ucraino Volodymyr Zelensky ha firmato la “formula Steinmeier” e, da allora, si sono messi in funzione una serie di processi che potrebbero portare, se non alla fine immediata del conflitto, perlomeno all’instaurazione di un nuovo dialogo tra Kiev e Mosca.</p><p class=" text-LEFT">L’idea proposta da Steinmeier (ex-ministro degli Esteri tedesco e attuale presidente) va a completare gli accordi di Minsk, che rimangono al centro dei negoziati. Prevede però che le eventuali elezioni democratiche nelle repubbliche separatiste di Donetsk e Luhansk e, soprattutto, il prossimo incontro nel cosiddetto formato Normandia del “Quartetto”, non avranno luogo se non nel rispetto del cessate il fuoco e in seguito al ritiro di entrambe le forze armate (ucraine e russe) dai territori in prima linea. Il ritiro si è finalmente concluso una decina di giorni fa nelle zone di Stanitsa Luhanska e Zolote per Luhansk, e Bohdanivka e Petrivske per Donetsk.</p><p class=" text-LEFT">Nel tentativo di instaurare un dialogo tra Kiev e Mosca, i leader di Francia, Germania, Russia e Ucraina <a  href="https://www.reuters.com/article/us-russia-ukraine-summit/four-way-leaders-summit-on-ukraine-to-take-place-december-9-france-idUSKBN1XP1PU?il=0" title="Link a hanno quindi annunciato" >hanno quindi annunciato</a> la data del prossimo incontro: il 9 dicembre a Parigi. Annuncio ancora non commentato in modo più approfondito dal Cremlino. “L’instaurazione della pace deve venire da entrambe le parti, non è assolutamente possibile pensare alla fine del conflitto unilateralmente”, ha ribadito più volte Zelensky da quando è presidente. Ma numerose sono le speranze, e diversi attivisti locali e organizzazioni internazionali stanno lavorando a fondo sulla questione. Lo dimostra anche la seconda edizione del Forum Internazionale sul Donbas, tenutasi a Kiev lo scorso 13 e 14 novembre.</p><a id="eztoc1935865_0_1"></a><h3 class=" text-LEFT">Formule per una reintegrazione</h3><p class=" text-LEFT">“Reintegrazione del Donbas - miglioramento della situazione umanitaria e potenziamento dei contatti interpersonali nella regione colpita dal conflitto”: questo il tema della seconda edizione del forum, organizzato dalla piattaforma indipendente <a  target="_blank" href="https://civilmplus.org/" title="Link a CivilMPlus" >CivilMPlus <i class="fa fa-external-link"></i> </a> e dall’organizzazione non-governativa <a  target="_blank" href="https://austausch.org/en/" title="Link a DRA" >DRA <i class="fa fa-external-link"></i> </a>, in partenariato con il ministero degli Esteri della Repubblica slovacca. L’obiettivo è stato quello di costruire una solida rete di attori istituzionali, diplomatici e civili al fine di collaborare per migliorare le condizioni nella zona colpita dal conflitto e fare il punto sullo stato attuale della situazione, riflettendo su problemi e sfide da affrontare. I partecipanti hanno avuto modo di esprimersi e parlare dei problemi che affrontano quotidianamente, quali le difficoltà nell’assicurare delle condizioni di vita normali per i cittadini. Numerosi gli approfondimenti trattati durante queste due giornate, modulate secondo un fitto programma di tavole rotonde.</p><p class=" text-LEFT">Il dibattito si è aperto con la domanda: “Che cosa significa esattamente ‘reintegrazione’?” Secondo Oleg Martynenko, responsabile del dipartimento analitico dell'Unione ucraina per i diritti umani, la reintegrazione è “libertà di movimento e libero scambio di informazioni (ma non uno scambio di propaganda e immondizia informativa)&quot;. Le opzioni che possono far avanzare questo processo di reinserimento di territori e persone sono molteplici e gli esempi storici più recenti lo dimostrano: la riunificazione pacifica della Germania dell’est dopo il crollo del muro di Berlino nel 1989, o la reintegrazione delle enclavi serbe in Croazia negli anni ‘90. Ma questi noti esempi, aggiunge Martynenko a margine, non sono per forza adattabili in Ucraina.</p><p class=" text-LEFT">L’esperta di diritti umani Branka Sesto riflette proprio sul caso croato, spiegando brevemente ciò che è accaduto nella regione della Slavonia durante le guerre jugoslave. In seguito alla reintegrazione nella Croazia di questi territori rimangono a suo avviso due problemi fondamentali nell’area: l’isolamento di alcuni villaggi, vuoti a causa dell’esodo forzato dei serbi, e l’assenza di procedimenti legali per i crimini di guerra. L’esperta ritiene che il termine “reintegrazione” mette tutti sullo stesso piano: tutti devono essere trattati allo stesso modo, quelli che hanno commesso dei crimini devono essere puniti, da entrambe le parti. “Solo così, a distanza di anni dalla fine di un conflitto, nessuno finirà per sentirsi un cittadino di seconda classe” afferma, poi concludendo: “La questione che bisogna porsi, ora, è se si desidera integrare i territori o le persone che ci vivono”.</p><p class=" text-LEFT">In riferimento alla reintegrazione di persone / territori, la direttrice del Centro di ricerca per la mediazione e il dialogo presso l’Accademia Moghiliana di Kiev, Tat’jana Kyseleva, ribatte che, se si vogliono reintegrare non i territori, ma le persone, allora è necessario cambiare gli atteggiamenti nei loro confronti. Un’opinione sostenuta dal pubblico e dagli altri relatori, tra cui Artem Salichov, Consigliere del ministro dei Veterani, dei territori temporaneamente occupati e degli sfollati interni dell'Ucraina, che aggiunge: &quot;Lo stato deve creare condizioni dignitose per gli sfollati interni e per tutti i cittadini che si trovano nei territori temporaneamente occupati&quot;.</p><a id="eztoc1935865_0_2"></a><h3 class=" text-LEFT">La situazione umanitaria nelle “zone grigie”</h3><p class=" text-LEFT">Particolarmente interessante l’intervento di Kostjantyn Reutskyj, direttore esecutivo della fondazione Vostok-SOS, che aiuta le vittime del conflitto nell'Ucraina orientale da quasi sei anni. Reutskyj ha sintetizzato i problemi più urgenti che affrontano gli abitanti dei territori vicino al fronte: un numero ingente di queste persone semplicemente non vive, ma sopravvive; le condizioni di vita sono precarie. A livello di infrastrutture, se si ha ancora un tetto sopra la testa, manca spesso l’acqua o le forniture di gas ed elettricità; le strade sono in pessime condizioni e i trasporti pubblici, dove funzionano, sono estremamente scadenti. Spostarsi e muoversi liberamente, accedere agli uffici (improvvisati) dell’amministrazione locale, all’istruzione e ai servizi sanitari sono problemi reali.</p><p class=" text-LEFT">I villaggi in prossimità delle “zone grigie” sono quelli che, in generale, riscontrano le difficoltà maggiori: essendo zone neutrali, formalmente sotto la giurisdizione dell’Ucraina ma di fatto prive di un controllo statale, sono oggi sorvegliate da pochi poliziotti spesso disarmati. “Non tutti i paesini con bambini in età scolare hanno degli scuolabus. Ad esempio, i bambini di Katerynivka devono camminare per diversi chilometri fino allo fermata; l’autobus raggiunge poi il check-point che divide il territorio controllato ucraino da quello controllato dai separatisti”, racconta Reutskyj. “Ma ci sono insediamenti in cui lo scuolabus non risolve affatto questo problema. Ad esempio, nella regione di Luhans’k, a Lobačevo, diversi chilometri di strada sterrata separano i bambini dalla scuola più vicina, che sono perciò stati semplicemente separati dai genitori e trasferiti in un collegio a 50 chilometri di distanza”.</p><p class=" text-LEFT">Sussiste, inoltre, un’evidente carenza di strutture mediche, da ambulatori a farmacie, per non parlare dell’accesso al primo soccorso. Inoltre, molti abitanti non hanno più di cosa vivere perché in questi luoghi, da quando è scoppiato il conflitto, non c'è lavoro. Le persone disoccupate invidiano addirittura i pensionati perché loro, almeno, ricevono un piccolo aiuto (insufficiente, comunque, a soddisfare i bisogni primari). “Il governo ucraino, finora, non è stato in grado di soddisfare le esigenze di base dei residenti locali anche a causa dell'imminente dispiegamento delle forze armate. E sarà ancora più difficile rispondere a questi bisogni quando tutti questi insediamenti faranno parte della &quot;zona grigia&quot;, al di fuori della giurisdizione ucraina&quot;, conclude Reutskyj.</p><a id="eztoc1935865_0_3"></a><h3 class=" text-LEFT">La politica di reintegrazione</h3><p class=" text-LEFT">La questione della reintegrazione è un processo politico, economico e sociale che dovrebbe essere discusso anche al di fuori della regione del Donbas e della cerchia ristretta di politici locali, in quanto è un problema che riguarda l'intera Ucraina. La reintegrazione non è un ritorno allo stato precedente, ma la creazione di una nuova visione che dovrebbe fare il possibile per evitare gli errori del passato.</p><p class=" text-LEFT">Stefan Melle, direttore dell’organizzazione non-governativa DRA, riassume chiaramente il dibattito sui meccanismi internazionali di risoluzione del conflitto che si è focalizzato sul “format Normandia” e sul gruppo che forma il cosiddetto “Quartetto”. A riguardo, sono intervenuti diversi esperti, tra cui Aleksej Makeev, direttore del dipartimento politico del ministero degli Affari esteri dell'Ucraina, che ha criticato i formati di negoziazione esistenti. “Sono necessari, e non ce ne sono altri, ma non portano ad alcun risultato perché la Russia non è interessata a risolvere il conflitto&quot;.</p><p class=" text-LEFT">Nel discorso di apertura, come in chiusura, di questo forum, l'ambasciatore a capo della delegazione europea in Ucraina, Matti Maasikas, afferma: “L'Ucraina ha fatto grandi passi avanti per risolvere il conflitto; ora ci aspettiamo che anche la Russia faccia la sua parte”.</p>    		
																																																																																																									<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Ucraina/Donbas-alla-ricerca-del-dialogo-198001";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2019 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
