<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Restare nella complessità: vicino ai migranti in Grecia / Grecia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Una riflessione sulla situazione dei migranti, rifugiati e richiedenti asilo in Grecia, che spinge per un profondo ripensamento delle politiche migratorie. La firmano due volontari dell'associazione &amp;quot;One Bridge to Idomeni&amp;quot;, attiva lungo la rotta balcanica fin dallo scoppio della crisi nel 2015" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Restare nella complessità: vicino ai migranti in Grecia / Grecia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Restare nella complessità: vicino ai migranti in Grecia" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/restare-nella-complessita-vicino-ai-migranti-in-grecia-200229/1955043-1-ita-IT/Restare-nella-complessita-vicino-ai-migranti-in-Grecia.jpg" />  <meta name="twitter:description" content="Una riflessione sulla situazione dei migranti, rifugiati e richiedenti asilo in Grecia, che spinge per un profondo ripensamento delle politiche migratorie. La firmano due volontari dell'associazione &quot;One Bridge to Idomeni&quot;, attiva lungo la rotta balcanica fin dallo scoppio della crisi nel 2015" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Restare nella complessità: vicino ai migranti in Grecia" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/restare-nella-complessita-vicino-ai-migranti-in-grecia-200229/1955043-1-ita-IT/Restare-nella-complessita-vicino-ai-migranti-in-Grecia.jpg" />  <meta property="og:description" content="Una riflessione sulla situazione dei migranti, rifugiati e richiedenti asilo in Grecia, che spinge per un profondo ripensamento delle politiche migratorie. La firmano due volontari dell'associazione &quot;One Bridge to Idomeni&quot;, attiva lungo la rotta balcanica fin dallo scoppio della crisi nel 2015" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Restare nella complessità: vicino ai migranti in Grecia</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Grecia">Grecia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229&text=Restare nella complessità: vicino ai migranti in Grecia&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229&title=Restare nella complessità: vicino ai migranti in Grecia" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/200229"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>        	
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	     						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Bosnia-Erzegovina/Cittadini-di-Bosnia-Erzegovina-solidali-coi-migranti-188155">Cittadini di Bosnia Erzegovina: solidali coi migranti</a>
			29/05/2018
		</h2>
    </div>
    
  </div>

</div>         						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Grecia/Rotta-balcanica-arrivo-al-Pireo-164094">Rotta balcanica: arrivo al Pireo</a>
			10/09/2015
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Serbia/Rotta-balcanica-chiusa-anzi-no-186846">Rotta balcanica: chiusa, anzi no</a>
			23/03/2018
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Rotta-balcanica-resta-alta-la-tensione-al-confine-tra-Grecia-e-Turchia">Rotta balcanica, resta alta la tensione al confine tra Grecia e Turchia</a>
			13/03/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Turchia-UE-Ankara-minaccia-di-riaprire-la-rotta-balcanica">Turchia-UE, Ankara minaccia di riaprire la &quot;rotta balcanica&quot;</a>
			18/03/2017
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/restare-nella-complessita-vicino-ai-migranti-in-grecia-200229/1955043-1-ita-IT/Restare-nella-complessita-vicino-ai-migranti-in-Grecia.jpg" class="img-responsive"  alt="Migranti in cammino, foto Edoardo Garonzi - One Bridge to Idomeni" title="Migranti in cammino, foto Edoardo Garonzi - One Bridge to Idomeni" />
            
    
    
    		                <div class="caption">
                     
<p>Migranti in cammino (foto Edoardo Garonzi - <a  target="_blank" href="http://www.onebridgetoidomeni.com/" title="Link a One Bridge to Idomeni" >One Bridge to Idomeni <i class="fa fa-external-link"></i> </a>)</p>                </div>
        </div>
    	                  <h3><i>
<p>Una riflessione sulla situazione dei migranti, rifugiati e richiedenti asilo in Grecia, che spinge per un profondo ripensamento delle politiche migratorie. La firmano due volontari dell'associazione &quot;One Bridge to Idomeni&quot;, attiva lungo la rotta balcanica fin dallo scoppio della crisi nel 2015</p></i></h3>
            	<div style="margin-bottom: 20px">
	19/03/2020&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Edoardo Garonzi e Maria Vittoria Marchesini*">Edoardo Garonzi e Maria Vittoria Marchesini*</a>		    		</div>
    	      		
<p class=" text-left">Ai tempi di un’epidemia che sta mettendo in crisi parte del mondo e per questo sta ottenendo molte attenzioni mediatiche e personali, è importante rimanere nella complessità e non lasciare che altre persone, in luoghi vicini alle nostre case, siano dimenticate nella disperazione. Vogliamo scrivere della situazione di decine di migliaia di migranti e profughi che si trovano in Grecia e di una serie di fenomeni legati alla loro permanenza nel paese.</p><p class=" text-left">Il 18 marzo 2016, per affrontare i flussi di persone che dal Medio Oriente e dall’Asia Meridionale giungevano nel vecchio continente – si stima che nel 2015 attraverso la Turchia siano giunte in Grecia, secondo l’agenzia Frontex, <a  target="_blank" href="http://www.vita.it/it/article/2019/02/14/dal-2015-al-2018-ecco-come-sono-cambiate-le-%20migrazioni-verso-leuropa/150681/" title="Link a più di 800 mila persone" >più di 800 mila persone <i class="fa fa-external-link"></i> </a> - l’Unione Europea stringe un accordo con il governo turco, articolato in cinque punti: i primi due riguardano il respingimento delle persone non aventi i requisiti di asilo dalla Grecia in Turchia e l’apertura di canali umanitari; gli altri tre dettano aiuti in termini di denaro ad Ankara (sei miliardi di euro, tre già versati), di liberalizzazione dei visti di viaggio turchi e di ripresa <a  target="_blank" href="https://www.internazionale.it/notizie/2016/03/18/cosa-prevede-l-accordo-sui-migranti-tra-europa-e-turchia" title="Link a in considerazione del percorso della Turchia verso l’Unione" >in considerazione del percorso della Turchia verso l’Unione <i class="fa fa-external-link"></i> </a>. Un accordo informale – in quanto non votato dal Parlamento europeo né dai parlamenti delle singole nazioni – che l’Associazione per gli studi giuridici sull’immigrazione (ASGI) reputava in violazione di almeno dodici punti delle Direttive delle <a  target="_blank" href="/www.asgi.it/wp-content/uploads/2016/08/2016_giugno_Esperimento-Grecia.pdf" title="Link a procedure e dell’accoglienza europee e delle carte universali dei diritti" >procedure e dell’accoglienza europee e delle carte universali dei diritti</a>.</p><div class="panel panel-primary object-right hidden-xs hidden-sm" style="width: 33%">
    	  <div class="panel-heading">
		<h3 class="panel-title">L'associazione</h3>
	  </div>
	    <div class="panel-body">
        <p class=" text-left">&quot;One Bridge to Idomeni&quot;&nbsp;è un’associazione che lega a doppio filo Verona e i Balcani dove, dal 21 marzo 2016, si affaccia per portare sostegno alle persone migranti in viaggio principalmente dal Medio Oriente e dall’Asia meridionale. La onlus è realmente quel nome che porta con sé: un ponte con due direttrici di lavoro che da una parte porta aiuti e s’impegna nel costruire, sui confini europei, una comunità ed uno stato di diritto valido anche per le persone migranti che ne sono escluse, in quanto elementi esterni alle nazioni e alla cittadinanza; dall’altro, riporta in città una testimonianza: chi torna mostra i volti, la voce, le sofferenze e i desideri di chi è costretto a vivere nei campi per rifugiati.</p><p class=" text-left">Per collaborare e/o sostenere l'associazione:</p><p class=" text-left">Vai alla pagina Facebook</p><p class=" text-left">oppure scrivi a: info@onebridgetoidomeni.com</p>
    </div>
</div>
<p class=" text-left">Quattro anni dopo, l’UE può ritenersi soddisfatta: la sua politica di esternalizzazione delle frontiere – e cioè di delegare a paesi terzi l’accoglienza delle persone migranti in cambio di aiuti economici o altro, senza curarsi molto di chi sia il delegato (<strong>1</strong>) –, ha dato i suoi frutti registrando per il 2019 una diminuizione degli arrivi sui confini greci <a  target="_blank" href="https://frontex.europa.eu/it/pubblicazioni/generale/2019-in-breve-cdsPDr" title="Link a di dieci volte" >di dieci volte <i class="fa fa-external-link"></i> </a>. Una soddisfazione, in fin dei conti, macabra: costruita sui respingimenti, le morti in mare e la custodia di milioni di persone – da Siria, Afghanistan, Iraq, Pakistan e da alcuni paesi africani per cui l’ottenimento del visto per la Turchia è facilitato – in viaggio o in fuga ad un paese non sicuro. Per quanto riguarda i migranti siriani, la beffa è ancor più oltraggiosa: la Turchia è un’attrice <a  target="_blank" href="https://www.internazionale.it/opinione/pierre-haski/2020/02/19/idlib-tragedia-umanitaria" title="Link a protagonista nella guerra civile del paese" >protagonista nella guerra civile del paese <i class="fa fa-external-link"></i> </a> ed è legata alle forze terroristiche che hanno incendiato la Siria <a  target="_blank" href="http://www.rainews.it/dl/rainews/media/Esclusiva-Rainews-siria-soldati-curdi-Turchia-appoggia-Isis-1e9448f2-e18a-4f2d-bb01-67db2c371f09.html" title="Link a a partire dal 2014" >a partire dal 2014 <i class="fa fa-external-link"></i> </a>.</p><p class=" text-left">Ma il conto non finisce qui, le conseguenze disastrose sono ancora numerose. Le isole greche di Lesbo, Chios, Samo, Kos e Leros, a ridosso delle coste turche, vivono una crisi umanitaria: ad oggi, più di 40 mila persone sono ospitate nei centri di accoglienza straordinaria, <a  target="_blank" href="https://www.valigiablu.it/grecia-campi-rifugiati-crisi/" title="Link a a fronte di 5400 posti" >a fronte di 5400 posti <i class="fa fa-external-link"></i> </a>. Questa condizione al limite della sopravvivenza, prolungata deliberatamente da anni (<strong>2</strong>), è violenta in differenti modalità: costringe persone in viaggio ad essere rinchiuse su di un’isola in condizioni di sovraffollamento; costringe ad un’impasse (le risposte circa la permanenza nell’UE sono date in un periodo che varia dai sei mesi a due anni); non prende in considerazione le persone più vulnerabili che avrebbero il diritto di un dislocamento diretto sulla terra ferma; e, infine, porta a migliaia di persone <a  target="_blank" href="https://www.repubblica.it/solidarieta/emergenza/2018/09/19/news/ecia_l_infanzia_negata_dei_bambini_bloccati_a_lesbo_aumentano_i_tentativi_di_suicidio-206829847/" title="Link a sofferenze fisiche e mentali" >sofferenze fisiche e mentali <i class="fa fa-external-link"></i> </a>. È sfortunatamente facile ora pensare a cosa succederebbe se l’epidemia di Covid-19 si propagasse all’interno di questi campi (<strong>3</strong>).</p><p class=" text-left">L’instabilità del confine greco-turco è per un momento salita alla ribalta mediatica nel momento in cui, ad inizio marzo, il presidente turco Recep Erdoğan ha deciso di aprire i propri confini spingendo migliaia di persone verso le violenze della polizia greca e mettendo in crisi l’accordo del 2016. A spiegare la decisione, il mancato aiuto dell’UE alla Turchia nel conflitto siriano, dove il 27 febbraio, nella provincia di Idlib contesa tra l’esercito turco e l’esercito siriano di Assad, <a  target="_blank" href="https://tg24.sky.it/mondo/2020/03/02/migranti-turchia-grecia.html" title="Link a sono morti 36 soldati turchi" >sono morti 36 soldati turchi <i class="fa fa-external-link"></i> </a>. È necessario addentrarci meglio in queste considerazioni e nelle parole del presidente turco. Il mancato aiuto nella guerra siriana porta immediatamente ad una minaccia - lasciar passare i milioni di profughi in Europa – che può essere modulata secondo necessità. Insomma: utilizzo delle persone in viaggio o in fuga come merce di scambio; possibilità di ricatto alla prima occasione sfavorevole, oltretutto in un contesto di guerra; indifferenza verso un massacro che continua da nove anni, la guerra siriana. Ecco dove ha condotto la politica europea di respingimento, esternalizzazione delle frontiere e di difesa dell’identità del continente.</p><p class=" text-left">La visione politica di alcuni dei residenti greci sulle isole - e del governo greco in generale - è emblematica dell’andamento appena descritto che unisce la volontà di un’immediata e cieca risoluzione delle problematiche con la presunta difesa dei confini europei. L’odio contro le persone migranti e le ONG che forniscono loro i diritti di base come l’istruzione per i minori e l’assistenza sanitaria è sempre più alimentato: il 9 marzo, la scuola dell’associazione svizzera <em>One Happy Family </em>è andata distrutta in un incendio a Lesbo e le notizie di aggressioni e risse da parte di militanti di estrema destra giungono quotidianamente dall’isola. Dai confini turco-greci, inoltre, le notizie sono ancor più terribili: ad aggiungersi alle violenze in mare, <a  target="_blank" href="https://www.avvenire.it/attualita/pagine/grecia-turchia-frontiera" title="Link a visivamente testimoniate" >visivamente testimoniate <i class="fa fa-external-link"></i> </a>, vi è uno tsunami nazionalista di estremisti locali e non che imperversa vicino al confine terrestre, nella provincia di Evros, dove sono già due le persone uccise dalla polizia greca (<strong>4</strong>). Non dobbiamo stupirci se la nazione greca, seguendo alla lettera le pesanti parole di incoraggiamento proferite dalla presidente della Commissione europea Ursula von der Leyen – mantenimento dell’ordine, Grecia scudo d’Europa (<strong>5</strong>) -, abbia rafforzato i contingenti militari sui confini con la Turchia. E non dobbiamo neanche permetterci di meravigliarci se la domanda di protezione/asilo, per un mese, sarà sospesa sul territorio greco e altre disposizioni militari sono state prese per contenere l’”invasione” di cittadini <a  target="_blank" href="https://openmigration.org/analisi/le-tensioni-in-grecia-mettono-in-luce-il-fallimento-delle-politiche-migratorie-dellunione-europea/" title="Link a provenienti da paesi terzi irregolarmente" >provenienti da paesi terzi irregolarmente <i class="fa fa-external-link"></i> </a>.</p><p class=" text-left">Il contesto ci chiede, ora, di restare ancora un po’ nella complessità e di evitare di imputare alla cattiva coscienza della repubblica ellenica tutti questi delitti. Sarebbe troppo facile. Che dire, infatti, delle violenze sui residenti delle isole? Non è forse violento lo stato di polizia permanente, il sovraffollamento nei campi e la continua stimolazione di un conflitto sociale che contrappone residenti a migranti, aventi diritto e clandestini?</p><p class=" text-left">È necessario, allora, cercare di collegare, con l’aiuto delle fonti, la politica europea di esternalizzazione delle frontiere, l’accordo con la Turchia e i ricatti a cui così possiamo essere soggetti (<strong>6</strong>); guardare a come l’Unione Europea si lasci fascinare da una retorica militaresca, dalle parole “ordine” e “sicurezza”, dalla federazione intesa come casa nazionale - concezione proprietaria dell’organizzazione sociale - che «accoglie chi vuole, aprirà la sua porta o costruirà dei muri secondo la sua sola decisione autonoma, il suo buon senso» (<strong>7</strong>); ascoltare le persone in viaggio - i più indifesi considerati come invasori – che sulla soglia delle nostre nazioni mettono in mostra la nostra contraddizione: repubbliche fondate sui diritti universali dell’uomo, ma recintate da filo spinato.</p><p class=" text-justify">&nbsp;</p><p class=" text-justify">* Volontari di &quot;One Bridge to Idomeni&quot;</p><p>&nbsp;</p><p class=" text-left">(<strong>1</strong>) Si tratta evidentemente di eufemismo: l’UE conosce i terribili contesti in cui lascia i migranti, contraddicendo sfacciatamente il ruolo di paladina dei diritti umani che si è ricucita addosso negli anni. Tralasciando l’orrore libico, per la Turchia possiamo elencare: difficoltà o impossibilità di controllo dell’accoglienza da parte di giornalisti e anche degli stessi funzionari della agenzia ONU per i rifugiati; carenza di abitazioni per i migranti; sfruttamento lavorativo, anche dei minori: <span style="text-decoration:underline;"><a  href="https://www.meltingpot.org/Io-non-ho-sogni-L-accoglienza-dei-rifugiati-in-Turchia-un.html" title="Link a https://www.meltingpot.org/Io-non-ho-sogni-L-accoglienza-dei-rifugiati-in-Turchia-un.html" >https://www.meltingpot.org/Io-non-ho-sogni-L-accoglienza-dei-rifugiati-in-Turchia-un.html</a></span> ; <span style="text-decoration:underline;"><a  href="http://www.rainews.it/dl/rainews/articoli/Erdogan-ordina-di-fermare-i-migranti-in-Egeo-Luned-sara-a-Bruxelles-cc67f0be-a0b8-47f9-af54-68865f07a9bb.html?refresh_ce" title="Link a http://www.rainews.it/dl/rainews/articoli/Erdogan-ordina-di-fermare-i-migranti-in-Egeo-Luned-sara-a-Bruxelles-cc67f0be-a0b8-47f9-af54-68865f07a9bb.html?refresh_ce" >http://www.rainews.it/dl/rainews/articoli/Erdogan-ordina-di-fermare-i-migranti-in-Egeo-Luned-sara-a-Bruxelles-cc67f0be-a0b8-47f9-af54-68865f07a9bb.html?refresh_ce</a></span> .</p><p>(<strong>2</strong>) Lo stato greco, in seguito all’accordo sopra menzionato UE-Turchia, attraverso la lentezza della procedura per il riconoscimento della protezione/asilo e la permanenza forzata delle persone sulle isole, sta mettendo in atto, secondo un responsabile di <em>Medici senza frontiere</em> a Lesbo, un meccanismo di <em>deterrence</em>, di dissuasione a partire: <span style="text-decoration:underline;"><a  href="https://altreconomia.it/migranti-grecia-turchia-crisi-umanitaria-annunciata/" title="Link a https://altreconomia.it/migranti-grecia-turchia-crisi-umanitaria-annunciata/" >https://altreconomia.it/migranti-grecia-turchia-crisi-umanitaria-annunciata/</a></span> </p><p>(<strong>3</strong>) Si è registrata la prima persona infetta da Corona virus sull’isola di Lesbo il 9 marzo 2020 ma, visti l’assistenza sanitaria precaria all’interno dei campi di accoglienza, non si sa ancora se il virus si sia già diffuso: <span style="text-decoration:underline;"><a  href="https://ilmanifesto.it/a-lesbo-arriva-il-virus-paura-per-i-migranti-nel-campo/" title="Link a https://ilmanifesto.it/a-lesbo-arriva-il-virus-paura-per-i-migranti-nel-campo/" >https://ilmanifesto.it/a-lesbo-arriva-il-virus-paura-per-i-migranti-nel-campo/</a></span> .</p><p>(<strong>4</strong>) Se non si conosce ancora il nome della prima persona, la seconda si chiamava Muhamad Gulzar: <span style="text-decoration:underline;"><a  href="https://medium.com/are-you-syrious/ays-weekend-digest-7-8-3-2020-greece-rhetorics-of-invasion-cause-more-damage-daily-9d1d9209bcfe" title="Link a https://medium.com/are-you-syrious/ays-weekend-digest-7-8-3-2020-greece-rhetorics-of-invasion-cause-more-damage-daily-9d1d9209bcfe" >https://medium.com/are-you-syrious/ays-weekend-digest-7-8-3-2020-greece-rhetorics-of-invasion-cause-more-damage-daily-9d1d9209bcfe</a></span> .</p><p>(<strong>5</strong>) «La nostra priorità è assicurare il mantenimento dell’ordine nei pressi dei confini greci»: <span style="text-decoration:underline;"><a  href="https://www.ilsole24ore.com/art/la-ue-va-aiuto-grecia-700-milioni-la-crisi-migranti-ADRlns" title="Link a https://www.ilsole24ore.com/art/la-ue-va-aiuto-grecia-700-milioni-la-crisi-migranti-ADRlns" >https://www.ilsole24ore.com/art/la-ue-va-aiuto-grecia-700-milioni-la-crisi-migranti-ADRlns</a></span> .</p><p>(<strong>6</strong>) Ricordiamo che prima del ricatto del marzo 2020, il presidente turco aveva minacciato l’UE anche in ottobre, per non essere ostacolato nella sua campagna militare contro il “terrorismo” in Siria: <span style="text-decoration:underline;"><a  href="https://www.adnkronos.com/aki-it/sicurezza/2019/10/09/operazione-fonte-pace-terza-offensiva-turca-dal_N69iG6Rw2YEUZBujcaoBLO.html" title="Link a https://www.adnkronos.com/aki-it/sicurezza/2019/10/09/operazione-fonte-pace-terza-offensiva-turca-dal_N69iG6Rw2YEUZBujcaoBLO.html" >https://www.adnkronos.com/aki-it/sicurezza/2019/10/09/operazione-fonte-pace-terza-offensiva-turca-dal_N69iG6Rw2YEUZBujcaoBLO.html</a></span> , ma soprattutto: <span style="text-decoration:underline;"><a  href="https://jacobinitalia.it/difendere-la-rivoluzione/" title="Link a https://jacobinitalia.it/difendere-la-rivoluzione/" >https://jacobinitalia.it/difendere-la-rivoluzione/</a></span> .</p><p>(<strong>7</strong>) Michel Agier, “L’étranger qui vient. Répenser l’hospitalité”, Éditions du Seuil, Parigi, 2018, pp. 50-51.</p><div class="panel panel-primary object-left visible-xs">
    	  <div class="panel-heading">
		<h3 class="panel-title">L'associazione</h3>
	  </div>
	    <div class="panel-body">
        <p class=" text-left">&quot;One Bridge to Idomeni&quot;&nbsp;è un’associazione che lega a doppio filo Verona e i Balcani dove, dal 21 marzo 2016, si affaccia per portare sostegno alle persone migranti in viaggio principalmente dal Medio Oriente e dall’Asia meridionale. La onlus è realmente quel nome che porta con sé: un ponte con due direttrici di lavoro che da una parte porta aiuti e s’impegna nel costruire, sui confini europei, una comunità ed uno stato di diritto valido anche per le persone migranti che ne sono escluse, in quanto elementi esterni alle nazioni e alla cittadinanza; dall’altro, riporta in città una testimonianza: chi torna mostra i volti, la voce, le sofferenze e i desideri di chi è costretto a vivere nei campi per rifugiati.</p><p class=" text-left">Per collaborare e/o sostenere l'associazione:</p><p class=" text-left">Vai alla pagina Facebook</p><p class=" text-left">oppure scrivi a: info@onebridgetoidomeni.com</p>
    </div>
</div>
    		
																																																																																																																																											<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Grecia/Restare-nella-complessita-vicino-ai-migranti-in-Grecia-200229";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2020 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
