<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Istanbul: il riparatore di penne stilografiche / Turchia / aree / Home - Osservatorio Balcani e Caucaso - Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="A Istanbul sopravvivono ancora degli antichi mestieri. Murat Sönmez è riparatore di penne stilografiche. Un incontro" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso - Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Istanbul: il riparatore di penne stilografiche / Turchia / aree / Home - Osservatorio Balcani e Caucaso - Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso - Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/b57c1f40264e8cd9b08b7c43dd727d06_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Istanbul: il riparatore di penne stilografiche" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/istanbul-il-riparatore-di-penne-stilografiche-188432/1558000-1-ita-IT/Istanbul-il-riparatore-di-penne-stilografiche.jpg" />  <meta name="twitter:description" content="A Istanbul sopravvivono ancora degli antichi mestieri. Murat Sönmez è riparatore di penne stilografiche. Un incontro" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Istanbul: il riparatore di penne stilografiche" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/istanbul-il-riparatore-di-penne-stilografiche-188432/1558000-1-ita-IT/Istanbul-il-riparatore-di-penne-stilografiche.jpg" />  <meta property="og:description" content="A Istanbul sopravvivono ancora degli antichi mestieri. Murat Sönmez è riparatore di penne stilografiche. Un incontro" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso - Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso - Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>
                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia">Macedonia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Edu-kit">Edu-kit</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>          </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
    <div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://plus.google.com/u/0/117624287901809201218/posts"><i class="fa fa-plus"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    
    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>
     
  </div>
</header>
<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Istanbul: il riparatore di penne stilografiche</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Turchia">Turchia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432&text=Istanbul: il riparatore di penne stilografiche&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432&title=Istanbul: il riparatore di penne stilografiche" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/188432"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
		
    	  <div id="extrainfo-position">
                                                       
                        <div class="attribute-location">                                              
                            
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false"></script>
<script type="text/javascript">


/* <![CDATA[ */
function eZGmapLocation_MapView( attributeId, latitude, longitude ) {
    var myLatlng = new google.maps.LatLng(latitude, longitude);
    var mapOptions = {
        zoom: 13,
        center: myLatlng,
        mapTypeId: google.maps.MapTypeId.ROADMAP
    }
    var map = new google.maps.Map(document.getElementById( 'ezgml-map-' + attributeId ), mapOptions);

    var marker = new google.maps.Marker({
        position: myLatlng,
        map: map,
        title: 'marker'
    });
}
/* ]]> */


</script><script type="text/javascript">
<!--
google.maps.event.addDomListener(window, 'load', function(){ eZGmapLocation_MapView( 1558009, 41, 28.983333 ) });
-->
</script>


<!--
<div class="block">
<label>Latitudine:</label> 41
<label>Longitudine:</label> 28.983333
      <label>Indirizzo:</label> Sikreci
  </div>

<label>Mappa:</label>
-->
<div id="ezgml-map-1558009" style="width: 100%; height: 280px;"></div>                 
                        </div>                                                                        
                     
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Turchia/La-tradizione-alevita-38366">La tradizione alevita</a>
			08/08/2007
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Turchia/Nel-tempo-perduto-di-Sule-Guerbuez-127808">Nel tempo perduto di Şule Gürbüz</a>
			17/12/2012
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Turchia/Gaye-Su-Akyol-la-nuova-regina-di-Istanbul-179577">Gaye Su Akyol: la nuova regina di Istanbul</a>
			17/05/2017
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Turchia/Istanbul-fiabe-vicine-186824">Istanbul: fiabe vicine</a>
			07/05/2018
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Turchia/Turchia-LGBT-stato-d-emergenza-173634">Turchia: LGBT, stato d'emergenza</a>
			19/09/2016
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/articoli-da-pubblicare-2/istanbul-il-riparatore-di-penne-stilografiche-188432/1558000-1-ita-IT/Istanbul-il-riparatore-di-penne-stilografiche.jpg" class="img-responsive"  alt="" title="" />
            
    
    
                    <div class="caption">
                     
<p>Illustrazione di <a  target="_blank" href="https://www.reysikamhi.com/" title="Link a Reysi Kamhi" >Reysi Kamhi <i class="fa fa-external-link"></i> </a> - Kaleydoskop</p>                </div>
        </div>
    	                  <h3><i>
<p>A Istanbul sopravvivono ancora degli antichi mestieri. Murat Sönmez è riparatore di penne stilografiche. Un incontro</p></i></h3>
            	<div style="margin-bottom: 20px">
	16/08/2018&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Rita Ender">Rita Ender</a>		    		</div>
    	      		
<p><em>(Questo testo è stato pubblicato originariamente nella sua versione in italiano dalla rivista on-line <a  target="_blank" href="http://kaleydoskop.it/societa/kolay-gelsin-alla-scoperta-dei-vecchi-mestieri-di-istanbul-3/" title="Link a Kaleydoskop" >Kaleydoskop <i class="fa fa-external-link"></i> </a>)</em></p><p>Nella canzone “L’encre de tes yeux” Francis Cabrel canta: &quot;Per ogni cosa che ho scritto / ho intinto l’inchiostro dai tuoi occhi&quot;. Scrivere è una relazione tra l’inchiostro, la penna stilografica e gli occhi. Murat Sönmez lavora da ventisei anni a Sirkeci perché questo dialogo tra inchiostro, penna e occhi non si interrompa. Siamo andati a incontrarlo.</p><p><strong>Buongiorno, Murat. Com’è diventato riparatore di penne stilografiche?</strong></p><p>Ho iniziato questo mestiere nel 1986. Sono arrivato a Istanbul per dare una mano a mio zio. Lui è rimasto per anni in questa stessa bottega, ora è in pensione. Cominciò prima nei mercati, poi decise di aprire questo posto. Iniziai insieme a lui quando avevo dodici anni, sono di Erzincan. I nostri genitori non erano molto favorevoli all’idea di farci studiare, perciò dovemmo rimboccarci le maniche. Siamo arrivati, abbiamo cominciato a lavorare, abbiamo imparato un mestiere.</p><p><strong>Qual è l’aspetto che ama di più di questo lavoro?</strong></p><p>Sicuramente, conoscere persone diverse. A volte arrivano degli stranieri, loro si interessano parecchio a questo tipo di professione. È davvero bello lavorare a contatto con la gente, amo molto questo lato del mio mestiere. Vengono anche persone ricche e istruite, che possono portare una penna ereditata dal padre o dal nonno, noi la ripariamo e le ridiamo vita. La penna diventa tutta brillante, è un piacere. Ed è un piacere anche per i proprietari, perché ricorda loro il passato.</p><p><strong>Lei ripara solo penne stilografiche?</strong></p><p>Matite, penne a sfera, penne stilografiche. Ci sono varie marche: le Parker, le Mont Blanc, le Pelikan. La penna che sto riparando in questo momento è una vecchia Parker del 1951. Questa penna la comprai per me, a volte invece le acquisto, le riparo e le rivendo.</p><p><strong>Che tipo di guasti possono avere le penne?</strong></p><p>Spesso si tratta di danni meccanici. Quando rimane dell’inchiostro all’interno di una penna inutilizzata per molto tempo, il materiale al suo interno si secca, le guarnizioni e la gomma marciscono. A volte cambiamo la gomma interna: smontiamo la penna pezzo per pezzo, da una penna ne escono fuori circa sei o sette. Li ripuliamo, cambiamo le parti che sono da riparare, li ridiamo al cliente.</p><p><strong>Qual è la marca che preferisce? Le marche sono molto diverse le une dalle altre?</strong></p><p>Per me non ci sono differenze. Ogni marca ha qualcosa di bello, ha delle qualità. Come accade per i vestiti, così vale anche per le penne. Le diverse caratteristiche si legano allo stile della persona. Io preferisco le penne vecchio stile, perché quelle fabbricate dopo gli anni ’70 non hanno una buona qualità, sono più delle “usa e getta”. Le penne di qualità migliore sono quelle degli anni ’30 e ’50.</p><p><strong>Quando è iniziata la produzione di penne? E dove?</strong></p><p>Inizialmente si usavano le penne a piuma, si intingevano nell’inchiostro, le avrà viste anche lei nei film. Poi in America si iniziarono a produrre le penne stilografiche. Waterman aveva disegnato una penna dalla forma un po’ cubica; se ne staccava la punta e si inseriva l’inchiostro dentro, a gocce. Questo era un modo pratico di aggiungere l’inchiostro. Poi negli anni ’40 il sistema è cambiato, hanno iniziato a produrre penne con piccoli stantuffi o “a braccio”. Dagli anni ’50 in poi si diffusero oggetti più moderni, più simili alle penne che usiamo oggi.</p><p><strong>Chi usa le penne stilografiche?</strong></p><p>Non la generazione di oggi, quella passata. Visto che prima non esistevano i computer, le usavano sia gli impiegati delle banche sia quelli pubblici. Quando ho iniziato a lavorare in questo negozio c’era la fila alla porta perché tutti avevano bisogno di penne stilografiche. I dipendenti pubblici facevano qualsiasi cosa a penna.</p><p><strong>Prima era necessario fare le firme a penna…</strong></p><p>Certo, era obbligatorio, ed esclusivamente a inchiostro nero. Ora non esistono più queste cose. Certo, ci sono ancora amanti delle stilografiche o esponenti di cultura: loro continuano a usarle, non si stancano. Artisti, architetti, professori universitari, avvocati, persone di una certa élite. È venuto qui Murat Bardakçı [noto conduttore televisivo, giornalista e scrittore turco, appassionato di storia dell’Impero ottomano,&nbsp;<em>ndt</em>], per esempio, e anche Emre Kongar [sociologo, scrittore e professore universitario, <em>ndt</em>]. Arrivano da noi le penne di gente famosa, ovviamente non le portano loro di persona, ma gli assistenti. Noi ormai siamo una famiglia. I clienti che passano qui iniziano a conoscersi tra di loro, si scambiano i bigliettini da visita, iniziano a frequentarsi. Ci sono sempre conversazioni interessanti, a volte raccontano la vecchia Istanbul o parlano di calcio.</p><p><strong>Perché ha scelto di lavorare in questa zona, a Sirkeci?</strong></p><p>Il cuore e la testa della Turchia sono a Eminönü. Era così già un tempo, ogni cosa che arrivava dall’Anatolia passava di qui. Era così anche per Istanbul, da ogni quartiere la gente arrivava a Eminönü per fare spese, che fosse abbigliamento, alimentari o gioielleria. Oggi è tutto cambiato: da quando si è diffuso internet, sono gli oggetti ad arrivare dalle persone e non viceversa. Però questo posto continua a conservare la sua ricchezza storica. La gente non smette di viaggiare, passeggiare, mangiare. Per questo allora scelsi di stabilirmi in questo quartiere, non ho mai lavorato in altri posti.</p><p><strong>La generazione dopo la sua continuerà a lavorare qui? Continuerà a fare questo mestiere?</strong></p><p>I miei figli non amano questa professione, dopo di me non si continuerà. Un tempo solo in questa strada c’erano almeno quattordici o quindici persone a fare questo mestiere. Alcuni hanno lasciato, altri non ci sono più. Ora siamo in due. In tutta la Turchia ci sono solo due persone a fare questo lavoro, entrambi a Istanbul ed entrambi in questa stessa via. Anni fa c’erano alcuni negozi ad Ankara, dal momento che lì c’erano molti uffici. Ora non esistono più e a volte vengono da Ankara fin qui a portarci delle penne.</p><p><strong>Che cosa scrive di solito chi vuole provare se la sua stilografica funziona dopo la riparazione?</strong></p><p>Fa una firma, scrive il proprio nome.</p><p><strong>A volte su alcune penne si trovano delle incisioni…</strong></p><p>Certo, a volte si incide una data o il nome del proprietario. Sulle penne aziendali si trova spesso il nome di rappresentanza. Nel 1930 il governo importò un grande quantitativo di penne e le regalò ai suoi migliori funzionari pubblici. Su quelle penne c’è scritto: «Governo della Repubblica turca».</p><p><strong>Esistono penne disegnate in modo diverso per donne e uomini?</strong></p><p>Alcune penne non hanno la clip e possono legarsi a una cordicella. Le donne le usavano come accessori: la penna messa al centro come un collier. Ora ho in mano una penna per donna fatta negli anni ’70. La punta è d’oro, diciotto carati, mentre il rivestimento è marrone e dorato, è una penna appariscente. Piace molto alle signore. Ogni marca ha una penna anche per gli studenti. Oggi esistono penne dalle mille alle diciotto lire [dai 300 ai 6 euro circa, <em>ndt</em>].</p><p><strong>Le penne sono oggetti molto speciali per i loro proprietari. Racchiudono ricordi, a volte si crede portino fortuna…</strong></p><p>Certo, spesso le penne si tramandano persino da nonno a nipote. Se si mantengono in buono stato possono essere usate per tre o quattro generazioni. In questo modo acquistano valore per la loro storia, diventano un motivo di prestigio. Se tirate fuori una penna del genere dalla tasca, dovete usarla per firmare o scrivere qualcosa di appropriato al suo valore! Per questo ci sono ancora appassionati di penne. E perciò le penne stilografiche non muoiono mai, non finiscono mai.</p><p>&nbsp;</p><p>***</p><p>Questo testo è tratto dal volume <em>Kolay Gelsin. Meslekler ve Mekânlar</em>&nbsp;di Rita Ender (İletişim, 2015, 3° ediz. 2017). Si ringraziano: l’autrice Rita Ender, la traduttrice Emanuela Pergolizzi, l'illustratore Reysi Kamhi&nbsp;e la casa editrice İletişim.</p>    		
																																																							<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Turchia/Istanbul-il-riparatore-di-penne-stilografiche-188432";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Con il sostegno di:</p>
			    				<a href="http://www.provincia.tn.it/"><img alt="Provincia autonoma di Trento" src="/extension/resp/design/resp_www/images/provincia-trento.jpg"></a>
				<a href="http://www.comune.rovereto.tn.it/"><img alt="Comune di Rovereto" src="/extension/resp/design/resp_www/images/comune-rovereto.jpg"></a>
                        </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso - Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 093013</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2018 Osservatorio Balcani e Caucaso - Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
