<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Il bambino in esilio / Slovenia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Un bambino di dieci anni, espulso con la famiglia dalla Svizzera nel 1938, si troverà a ripartire in Slovenia, terra natale del padre. La nave di Teseo ripropone in Italia &amp;quot;Il bambino in esilio&amp;quot;" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Il bambino in esilio / Slovenia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Slovenia/Il-bambino-in-esilio-209857" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1', { 'anonymize_ip': true });
</script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#f0a300","acceptButtonCaptionColor":"white","customizeButtonColor":"#f0a300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009ec6" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Il bambino in esilio" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/slovenia/il-bambino-in-esilio-209857/2033956-3-ita-IT/Il-bambino-in-esilio.jpg" />  <meta name="twitter:description" content="Un bambino di dieci anni, espulso con la famiglia dalla Svizzera nel 1938, si troverà a ripartire in Slovenia, terra natale del padre. La nave di Teseo ripropone in Italia &quot;Il bambino in esilio&quot;" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Il bambino in esilio" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/slovenia/il-bambino-in-esilio-209857/2033956-3-ita-IT/Il-bambino-in-esilio.jpg" />  <meta property="og:description" content="Un bambino di dieci anni, espulso con la famiglia dalla Svizzera nel 1938, si troverà a ripartire in Slovenia, terra natale del padre. La nave di Teseo ripropone in Italia &quot;Il bambino in esilio&quot;" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>

<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>


<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Il bambino in esilio</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Slovenia">Slovenia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857&text=Il bambino in esilio&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857&title=Il bambino in esilio" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/209857"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/slovenia/il-bambino-in-esilio-209857/2033956-3-ita-IT/Il-bambino-in-esilio.jpg" class="img-responsive"  alt="Bambino guarda fuori dal finestrino di un treno" title="Bambino guarda fuori dal finestrino di un treno" />
            
    
    
    		                <div class="caption">
                     
<p>© <a  href="https://www.shutterstock.com/it/g/bananna" title="Link a Anna Jurkovska" >Anna Jurkovska</a>/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>Un bambino di dieci anni, espulso con la famiglia dalla Svizzera nel 1938, si troverà a ripartire in Slovenia, terra natale del padre. La nave di Teseo ripropone in Italia &quot;Il bambino in esilio&quot;</p></i></h3>
            	<div style="margin-bottom: 20px">
	05/05/2021&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Diego Zandel">Diego Zandel</a>		    		</div>
    	      		
<p>Ci sono gli esuli di ritorno. E lo scrittore sloveno Lojze Kovačič è uno di questi. La sua storia la racconta nella trilogia “I migranti”, della quale La nave di Teseo pubblica, nella traduzione di Martina Clerici, “Il bambino in esilio” (anzi ripubblica perché l’opera già uscì in Italia nel 2013 per i tipi dell’editore Zandonai, che purtroppo ha chiuso i battenti).</p>
<div class="embed object-right"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/lojze-kovacic-il-bambino-in-esilio-la-nave-di-teseo-pag.-374-.-20-00/2033992-1-ita-IT/Lojze-Kovacic-Il-bambino-in-esilio-La-nave-di-Teseo-pag.-374-.-20-00.jpg" class="img-responsive"  alt="Lojze Kovačič, Il bambino in esilio, La nave di Teseo, pag. 374, €. 20,00" title="Lojze Kovačič, Il bambino in esilio, La nave di Teseo, pag. 374, €. 20,00" />
            
    
    
    </div>

                                        
        <div class="attribute-caption">
                
<p>Lojze Kovačič, Il bambino in esilio, La nave di Teseo, pag. 374, €. 20,00</p> </div>
         </div>
</div>
</div><p>Nato a Basilea nel 1928, Lojze Kovačič, figlio di padre sloveno e di madre tedesca, vide nel 1938 la sua famiglia espulsa dalla Svizzera, dove il padre, pellicciaio, si era sistemato, trovandosi costretto a tornare a Lubiana. Il piccolo Lojze, all’epoca, aveva dieci anni e si ritrovò catapultato in un mondo dove si parlava un’altra lingua dal tedesco materno, per lui incomprensibile e di difficile apprendimento, forse per una sorta di iniziale rimozione dovuta al trauma dell’improvviso distacco dalla città di Basilea dov’era nato e cresciuto. Il viaggio in treno, che dà vita alle prime pagine del romanzo, chiaramente autobiografico, rivela la disperante malinconia di questo distacco mentre Lojze, chiamato Bubi in famiglia, con i genitori e le sorelle Gisela e Clairi, s’allontana dalla sua città. “Non facevo che andare dentro e fuori dallo scompartimento… in corridoio avevo un intero finestrino tutto per me... Ciò che man mano andava svanendo dietro di noi, era più avvincente di ciò cui andavamo incontro… Proprio in una giornata ordinaria e insulsa come questa, Dio aveva disposto di spedirmi in treno… lontano lontano, nel paese in cui Vati (il padre, n.d.r) aveva vissuto da bambino finché non si era fatto grandicello”.</p><p>È la propria voce di bambino che Lojze assume come timbro con il quale marcare la pagina che si riempie della meraviglia e della sofferenza di un’età che lo vede vittima inconsapevole di quello che succede fuori, nel mondo, in balia, oltre che degli eventi, come i suoi genitori, anche della obbligata sottomissione alla volontà di questi. Sul treno, la madre si oppone all’infermiera che offre il caffè al piccolo Bubi. Glielo dice in tedesco, lingua nella quale troveremo moltissimi dialoghi (con traduzione a pie’ pagina) che compongono il romanzo. Ugualmente l’infermiera lo incoraggia a bere il caffè, pur col diniego della madre. E lui accetta l’offerta. &quot;Sapevo che quando i grandi si mostrano così premurosi coi bambini, non sta bene rifiutare la loro offerta, altrimenti gli salta la mosca al naso&quot;. Bubi lo berrà, ma è talmente disgustoso che lo risputa nel caffè stesso &quot;mortificato per non aver potuto usare una gentilezza all’infermiera&quot;.</p><p>In questa scena, come in altre, inevitabilmente il bambino affronta la vita sulla base della educazione ricevuta, e quindi in una dimensione di rispetto per gli adulti, i quali ovviamente, si comporteranno con lui a seconda della rispettiva sensibilità… Non bisogna dimenticare che la famiglia è attorniata dalle guardie che eseguono l’espulsione. &quot;Le nostre quattro guardie ci avevano indicato lo scompartimento che ci avevano assegnato e si erano piazzati davanti ai portelli su entrambi i lati del vagone, mentre un altro poliziotto piantonava il corridoio…&quot;. Il papà sta dietro agli aspetti burocratici, la mamma ha gli occhi gonfi di pianto... &quot;la carrozza su cui salimmo era squallida, gelida, tetra e deserta. Non era divisa in scompartimenti dove avremmo potuto stare insieme come in una casa, ma c’erano solo panche a destra e a sinistra sotto ai poggiabagagli somiglianti a mangiatoie per il becchime degli uccelli… e puzzava vagamente di latrina&quot;.</p><p>Lojze annota tutto. Un viaggio che accompagna il lettore per diverse pagine, fino all’arrivo a Lubiana dove il viale alberato nel quale s’infila il treno e quanto vedrà di lì a poco (“In mezzo al cielo nero apparve, come un abbaglio, un bianco castello di vetro. Bontà divina!”) gli servirà da consolazione. Ma non sarà a lungo. Una volta scesi le difficoltà si moltiplicheranno, a dispetto delle somiglianze che riscontra tra la città dov’è arrivato e la Basilea che ha lasciato. La pensione in cui alloggiano non è delle migliori e alcune altre delusioni, come scoprire il castello apparsogli la sera prima tutt’altro che magico, gli rendono difficile godere a lungo delle poche meraviglie, spesso figlie dell’immaginazione infantile, che incontra.</p><p>Ma non ci sono solo le difficoltà della vita. Ci sono gli incubi del nazismo incombente, quell’Hitler che una volta aveva temuto di veder scendere con i suoi baffetti dal dirigibile apparso sopra la città con la croce uncinata disegnata sulla coda. E poi la seconda parte del viaggio, quella che lo porterà nella Slovenia profonda, allora contadina, affamata, ignorante, così diversa da quella cittadina di Lubiana e che, come prima Basilea, era stata fino a quel momento il riferimento sociale e culturale in cui Lojze era sempre vissuto. Quella della campagna è la Slovenia che hanno raggiunto per trovare ospitalità presso i parenti del padre, ma con i quali non si troverà a suo agio, anzi!, troppo diversi da lui, troppo sprezzanti, per invidia anche, nei loro confronti, di lui e delle sorelle che si sentiranno continuamente minacciati anche in situazioni innocenti. “Sopra un ceppo, nascosti da un fascio di paglia, scovai tre begli ovetti appena deposti. Me ne andava dritta una, alla buon’ora! Stavo appunto per arraffarne due… quando udii un sibilo dietro… Karel con la frusta… Scoppiai a piangere, ma mica per il dolore…”. E poi le invettive, le cacciate da parte dei parenti: “Ladri! Maledetti ladroni!… Fanno repulisti di tutto quel che vedono… Tornatevene in Svizzera! In Svizzera dovete tornare!… Mamma e Clairi, sbiancate in volto, tremavano…”.</p><p>Saranno pagine di una brutalità che riveleranno un mondo molto simile a quello che fa da sfondo, ad esempio, ai romanzi del grande scrittore sloveno Ivan Cankar, a cavallo tra Otto e Novecento, in particolare “L’idealista” che racconta l’odissea di un maestro di campagna, Martin Kačur, che invano cerca di combattere contro l’ignoranza, la diffidenza e l’oscurantismo clericale che lo circonda, un romanzo al quale per atmosfere e ambiente questa parte consistente del libro di Lojze Kovačič, a mio avviso, si richiama. Poi, certo, come altri hanno scritto, ricorda anche pagine di Danilo Kiš, ma lì il riferimento va in particolare al mondo infantile, colto nel momento in cui il bambino prende coscienza del mondo, ma che non è ancora coscienza politica, solo una sensazione dentro di sé della forte distonia rappresentata dal mondo che lo circonda.</p><p>In Lojze, questa coscienza si farà più acuta quando a un certo momento Lubiana cade sotto l’occupazione fascista italiana e lo scrittore, per raccontarla ricorre, non a categorie politiche, difficili in un bambino di dieci anni, bensì descrittive, ricorrendo a raffigurazioni sarcastiche e al ridicolo. “Gli italiani erano arrivati in una città seria, abitata da persone colte, e vi facevano la figura dei pagliacci… Correvano dietro alle gonnelle. Si profondevano in inchini, si scappellavano ogni due per tre… ‘Che bella biondina!’… ‘Che bella signorina!’... Mandavano baci dai cassoni dei camion, con slancio tale che qualcuno ruzzolò giù oltre le sponde…” Su queste immagini si concluderà questa parte della trilogia, che ci pone in attesa delle altre due parti, così da saldare anche noi, in Italia, il conto con uno scrittore troppo dimenticato per apparire così tardi rispetto al peso che la sua opera ha nella vicina repubblica.</p><p><em>&nbsp;</em></p>    		
	
																		
				
				
				
																			
				
				
				
																			
				
				
				
																			
				
				
				
																			
				
				
				
			<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Hai pensato a un abbonamento a OBC Transeuropa? Sosterrai il nostro lavoro e riceverai articoli in anteprima e più contenuti. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Slovenia/Il-bambino-in-esilio-209857";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>

      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2021 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
