<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    Georgia, l'Europa si allontana / Georgia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="Un tempo il paese più in linea con l'UE di tutto il Partenariato orientale, oggi la Georgia rischia di vedersi rifiutare lo status di paese candidato i prossimi 23 e 24 giugno, per quando è prevista la decisione del Consiglio UE. Nel frattempo i cittadini scendono in piazza con lo slogan “Torniamo a casa, in Europa”" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">
<meta name="facebook-domain-verification" content="hj2889jolyobczab3ozvj6578rq0ad" />

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    Georgia, l'Europa si allontana / Georgia / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Georgia/Georgia-l-Europa-si-allontana-219053" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/a3120cb03c4a5ccb092a221a77d67e2e.js" charset="utf-8"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15245837-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15245837-1', { 'anonymize_ip': true });
</script>
<script async defer data-domain="balcanicaucaso.org" src="https://plausible.europeandatajournalism.eu/js/plausible.js"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"countryDetection":true,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":256145,"cookiePolicyId":656862, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#F0A300","acceptButtonCaptionColor":"white","customizeButtonColor":"#F0A300","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#009EC6","rejectButtonDisplay":true,"rejectButtonColor":"#F0A300","rejectButtonCaptionColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="Georgia, l'Europa si allontana" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/georgia/georgia-l-europa-si-allontana-219053/2111838-3-ita-IT/Georgia-l-Europa-si-allontana.jpg" />  <meta name="twitter:description" content="Un tempo il paese più in linea con l'UE di tutto il Partenariato orientale, oggi la Georgia rischia di vedersi rifiutare lo status di paese candidato i prossimi 23 e 24 giugno, per quando è prevista la decisione del Consiglio UE. Nel frattempo i cittadini scendono in piazza con lo slogan “Torniamo a casa, in Europa”" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="OBC Transeuropa"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="Georgia, l'Europa si allontana" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/georgia/georgia-l-europa-si-allontana-219053/2111838-3-ita-IT/Georgia-l-Europa-si-allontana.jpg" />  <meta property="og:description" content="Un tempo il paese più in linea con l'UE di tutto il Partenariato orientale, oggi la Georgia rischia di vedersi rifiutare lo status di paese candidato i prossimi 23 e 24 giugno, per quando è prevista la decisione del Consiglio UE. Nel frattempo i cittadini scendono in piazza con lo slogan “Torniamo a casa, in Europa”" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>

<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Italia">Italia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            

            

<li>
  <a  href="https://www.balcanicaucaso.org/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-paper">Occasional paper</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Abbonati-a-OBCT">Abbonati a OBCT</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>


<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>Georgia, l'Europa si allontana</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Georgia">Georgia</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053&text=Georgia, l'Europa si allontana&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053&title=Georgia, l'Europa si allontana" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/219053"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                                                       
                        <div class="attribute-location">                                              
                            <script src="https://openlayers.org/api/OpenLayers.js"></script>
<script src="https://www.openstreetmap.org/openlayers/OpenStreetMap.js"></script>
<script type="text/javascript">

function eZOLLocation_MapView( attributeId, latitude, longitude )
{
    var map = new OpenLayers.Map ( document.getElementById( 'ezoll-map-' + attributeId ), {
        controls:[
            new OpenLayers.Control.Navigation(),
            new OpenLayers.Control.PanZoom(),
            new OpenLayers.Control.LayerSwitcher()],
        maxExtent: new OpenLayers.Bounds(-20037508.34,-20037508.34,20037508.34,20037508.34),
        maxResolution: 156543.0399,
        numZoomLevels: 19,
        units: 'm',
        projection: new OpenLayers.Projection("EPSG:900913"),
        displayProjection: new OpenLayers.Projection("EPSG:4326")
    } );

    var layerMapnik = new OpenLayers.Layer.OSM.Mapnik("Mapnik");
    map.addLayer(layerMapnik);

    var layerMarkers = new OpenLayers.Layer.Markers("Markers");
    map.addLayer(layerMarkers);

    var size = new OpenLayers.Size(21,25);
    var offset = new OpenLayers.Pixel(-(size.w/2), -size.h);
    var icon = new OpenLayers.Icon('https://www.openstreetmap.org/openlayers/img/marker.png',size,offset);

    if( latitude && longitude )
        var lonLat = new OpenLayers.LonLat(longitude, latitude).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 13;
    else
        var lonLat = new OpenLayers.LonLat(0,0).transform(new OpenLayers.Projection("EPSG:4326"), map.getProjectionObject()), zoom = 0;

    var marker = new OpenLayers.Marker(lonLat,icon);
    layerMarkers.addMarker(marker);
    map.setCenter(lonLat, zoom);
}

</script><script type="text/javascript">
<!--

if ( window.addEventListener )
    window.addEventListener('load', function(){ eZOLLocation_MapView( 2111847, 41.693459, 44.801449 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZOLLocation_MapView( 2111847, 41.693459, 44.801449 ) } );

-->
</script>


<div id="ezoll-map-2111847" style="width: 468; height: 280px;"></div>                 
                        </div>                                                                        
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>

<div  style="background-color:#fff; padding-top: 35px" >
	<a href="/Abbonati-a-OBCT" title="Abbonati a OBCT"><img src="/extension/resp/design/resp_www//images/abbonati.png" alt="abbonati a OBCT" border="0" /> </a> 
</div>
        	
      		<div id="extrainfo" style="padding-top:300px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	     						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/Georgia-l-accordo-mediato-dall-UE-un-occasione-mancata-212959">Georgia: l’accordo mediato dall’UE, un’occasione mancata</a>
			10/09/2021
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/L-UE-sempre-piu-coinvolta-nella-crisi-georgiana-209299">L’UE sempre più coinvolta nella crisi georgiana</a>
			16/03/2021
		</h2>
    </div>
    
  </div>

</div>         						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/La-voglia-di-rivalsa-del-Sogno-georgiano-156323">La voglia di rivalsa del “Sogno georgiano”</a>
			10/10/2014
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/Georgia-la-lenta-riforma-della-giustizia-211516">Georgia, la lenta riforma della giustizia</a>
			01/07/2021
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Georgia/Riparte-la-Georgia-grazie-alla-mediazione-europea-210324">Riparte la Georgia, grazie alla mediazione europea</a>
			29/04/2021
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/georgia/georgia-l-europa-si-allontana-219053/2111838-3-ita-IT/Georgia-l-Europa-si-allontana.jpg" class="img-responsive"  alt="Tbilisi, Georgia, Bandiera dell'UE e della Georgia © Mazur Travel/Shutterstock" title="Tbilisi, Georgia, Bandiera dell'UE e della Georgia © Mazur Travel/Shutterstock" />
            
    
    
    		                <div class="caption">
                     
<p>Tbilisi, Georgia © Mazur Travel/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>Un tempo il paese più in linea con l'UE di tutto il Partenariato orientale, oggi la Georgia rischia di vedersi rifiutare lo status di paese candidato i prossimi 23 e 24 giugno, per quando è prevista la decisione del Consiglio UE. Nel frattempo i cittadini scendono in piazza con lo slogan “Torniamo a casa, in Europa”</p></i></h3>
            	<div style="margin-bottom: 20px">
	22/06/2022&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Marilisa Lorusso">Marilisa Lorusso</a>		    		</div>
    	      		
<p>Il 23 e 24 giugno il Consiglio UE deciderà sullo status di candidati all’Unione europea di Georgia, Moldavia e Ucraina. Tutta l’attenzione pubblica è comprensibilmente rivolta all’Ucraina per la tragedia che l’attraversa. Ma all’ombra di questa catastrofe si consuma anche la crisi georgiana. La Georgia è stata per anni la miglior performer nell’avvicinamento all’Unione europea fra gli stati del Partenariato orientale (Armenia, Azerbaijan, Bielorussia, Georgia, Moldavia e Ucraina). Ciononostante, nella decisione di questa settimana, sembra destinata ad essere il fanalino di coda dei tre, come anticipato dalle opinioni espresse finora dall’Europarlamento e dalla Commissione.</p><a id="eztoc2111836_0_1"></a><h3>Parlamento</h3><p>L’8 giugno 2022 l’Europarlamento ha adottato una <a  target="_blank" href="https://www.europarl.europa.eu/doceo/document/RC-9-2022-0300_EN.html" title="Link a risoluzione sullo status dei media in Georgia" >risoluzione sullo status dei media in Georgia <i class="fa fa-external-link"></i> </a>, a ridosso della decisione sullo status di candidatura. Sono diverse le questioni che vengono sollevate e la misura giunge dopo che il Sogno Georgiano, il partito di governo da tre mandati consecutivi, <a  href="/aree/Georgia/Georgia-direttore-tv-in-carcere-218327" title="Link a ha ripetutamente e in modo incrementale attaccato l’istituzione europea" >ha ripetutamente e in modo incrementale attaccato l’istituzione europea</a>. La risoluzione elenca una serie di episodi e deliberate scelte politiche che hanno progressivamente allontanato la Georgia dalla prospettiva europea. Fra i vari punti toccati, si ricorda il ritiro del Sogno dall’accordo concordato con l’Unione Europea, per cui il presidente del Consiglio europeo&nbsp;Charles Michel si era speso molto e che aveva portato <a  href="/aree/Georgia/Georgia-al-voto-per-le-amministrative-212992" title="Link a alla fine di una lunga crisi politica nel paese" >alla fine di una lunga crisi politica nel paese</a>. L’Europarlamento ha poi ricordato l’attacco alla stampa, fisico, che ha portato alla <a  href="/aree/Georgia/Georgia-una-settimana-Pride-di-sangue-211747" title="Link a morte di un cameraman il 5 luglio 2021" >morte di un cameraman il 5 luglio 2021</a>, il recente <a  href="/aree/Georgia/Georgia-direttore-tv-in-carcere-218327" title="Link a arresto di Nika Gvaramia" >arresto di Nika Gvaramia</a> e in generale la collusione del governo nel reprimere la libertà di stampa e nel garantire immunità ai perpetratori di aggressioni e disinformazione.</p><p>Inoltre “[L’Europarlamento] esprime preoccupazione per il costante aumento della disinformazione e della manipolazione dell'informazione da parte russa in Georgia, nel contesto dell'invasione russa dell'Ucraina, e sollecita il governo georgiano a sviluppare programmi di educazione all'alfabetizzazione mediatica per i suoi cittadini, a sostenere la società civile nella creazione di meccanismi di verifica dei fatti, e ad adottare misure attive per prevenire campagne di disinformazione da parte di attori stranieri o nazionali contro il paese […]”. Questioni interne e internazionali si intrecciano nella Risoluzione dell’Europarlamento sulla Georgia, ed è evidente che il paese si pone all’interno di esse in una posizione di grande ambiguità, che ne causa l’allontanamento da quelli che sono da decenni i suoi obiettivi, anche sanciti dalla costituzione e dal grande sostegno popolare: l’integrazione nel quadro euro atlantico.</p><a id="eztoc2111836_0_2"></a><h3>La Commissione</h3><p>Nel tempo trascorso fra la risoluzione dell’Europarlamento e la pubblicazione del parere della Commissione Europea sulla candidatura del paese la Presidente della Repubblica <a  href="/aree/Georgia/Georgia-la-Presidente-e-l-onda-del-conflitto-in-Ucraina-216986" title="Link a Salomè Zourabishvili ha lanciato un allarme" >Salomè Zourabishvili ha lanciato un allarme</a> forte, risoluto, contro un percorso che sta portando il paese all’isolamento internazionale. Il 7 giugno la Zourabishvili era in Italia dove ha incontrato il presidente Mattarella nel tentativo di assicurare l’appoggio italiano alla candidatura della Georgia, mentre il 16 giugno ha organizzato una manifestazione a sostegno della via europea per la Georgia. Iniziative che non trovano sponda nel partito di governo, da cui sono proseguiti gli attacchi ai partner europei. Nessun tentativo del Sogno di utilizzare le due settimane tra la risoluzione dell’Europarlamento e la decisione del Consiglio per dimostrare la volontà di far ricredere gli organismi europei, di ritornare nell’alveo dei candidati plausibili senza ulteriori ritardi.</p><p>L’opinione della Commissione, espressa il 17 giugno, riprende le questioni sollevate dall’Europarlamento e sottolinea che gli sviluppi politici e istituzionali recenti hanno minato i progressi democratici della Georgia. La Commissione sottolinea l’<a  href="/aree/Georgia/Amministrative-in-Georgia-secondo-turno-peggio-del-primo-213708" title="Link a involuzione degli standard elettorali" >involuzione degli standard elettorali</a> e il fallimento della riforma della giustizia, che rimane il tallone di Achille del paese. In generale il controllo dell’esecutivo sui poteri legislativi e giudiziario è sempre più dilagante, anche per il deliberato attacco ad organi indipendenti, come l’Ombudsperson/Difensore Civico, ripetutamente vittima di continue critiche delegittimanti negli ultimi due mandati del Sogno, e di cui è prossimo il rinnovo. C’è poi stato lo <a  href="/aree/Georgia/Georgia-il-blitz-contro-l-Ispettorato-di-stato-215318" title="Link a scioglimento dell’Ispettorato di stato" >scioglimento dell’Ispettorato di stato</a>, come ricordato anche dall’Europarlamento.</p><p>La Georgia che arriva alla data del Consiglio Ue è sempre meno specchio del volere popolare, e sempre più strumento dell’unico oligarca del paese, <a  href="/aree/Georgia/Georgia-Ivanishvili-l-oligarca-che-guarda-a-Mosca-218460" title="Link a Bidzina Ivanishvili" >Bidzina Ivanishvili</a>, che da solo – caso unico nell’intero spazio post-sovietico – detiene una fortuna pari a più del 30% del PIL nazionale. E non a caso la Commissione raccomanda di “attuare l'impegno alla de-oligarchizzazione, eliminando l'eccessiva influenza di interessi acquisiti nella vita economica, politica e pubblica”.</p><a id="eztoc2111836_0_3"></a><h3>Manifestazione</h3><p>Il governo ha subodorato da tempo che il 24 la Georgia potrebbe essere l’unico dei tre paesi a cui non verrà riconosciuto lo status di candidato, nemmeno con riserva.</p><p>La Commissione ha parlato solo di lasciare aperte per la Georgia le prospettive europee, ed è un giudizio che pesa, al di là delle posizioni dei singoli stati dell’Unione. Questo nonostante la frenetica attività della presidente per rompere l’isolamento, per costruire consenso europeo intorno alla Georgia. Minimizza invece il governo, con il primo ministro che ha sostenuto che alla fine candidatura o meno non cambia niente, oppure presentando la “prospettiva aperta” come un grande passo avanti.</p><p>Non ci stanno i georgiani, che si organizzano, che cercano quella visibilità alla loro volontà europea che non trovano rappresentata nelle istituzioni di governo.</p><p>Il 20 giugno è una data importante: nel 2019 sono iniziati quel giorno i disordini per l’<a  href="/aree/Georgia/La-Georgia-in-piazza-contro-l-influenza-russa-195307" title="Link a affare Gavrilov" >affare Gavrilov</a>, quando una grande mobilitazione nel paese aveva scosso prima Tbilisi e poi le altre città della Georgia, contro l’influenza russa e contro il presidente del parlamento che aveva permesso a un deputato della Duma di parlare dal podio del parlamento. Irakli Kobakhidze l’allora presidente del parlamento si era dimesso, ed è oggi a capo del Sogno.</p><p>La stessa data è stata scelta da varie organizzazioni della società civile capeggiate dal <a  target="_blank" href="https://twitter.com/Shamemovement" title="Link a gruppo “Vergogna”" >gruppo “Vergogna” <i class="fa fa-external-link"></i> </a>, per organizzare una manifestazione ispirata allo slogan “Torniamo a casa, in Europa”. Un oceano di persone hanno inondato il centro di Tbilisi, nonostante il primo ministro Irakli Garibashvili avesse minacciato una dura repressione, non si sa bene per cosa visto che non era una manifestazione di protesta ma di sostegno a una posizione che sulla carta è anche quella del governo. Sicuramente è stata la <a  target="_blank" href="https://twitter.com/Shamemovement/status/1538977090170667028" title="Link a manifestazione più partecipata degli ultimi anni" >manifestazione più partecipata degli ultimi anni <i class="fa fa-external-link"></i> </a>, culminata in piazza Europa, e i georgiani hanno veicolato con grande chiarezza e civiltà la loro posizione. La manifestazione si è estesa poi ad alcune comunità georgiane all’estero e ad altre città del paese.</p><p>Ora toccherà al Consiglio UE districarsi in questo quadro estremamente complesso.</p>    		
	
																						
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
				
				
																							
				
				
				
			<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
			                       

<div id="sostieni-obct">                                                                                                      
        

<div class="embed object-left"><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/sostieni-obct2/1982222-1-ita-IT/Sostieni-OBCT_large.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Hai pensato a un abbonamento a OBC Transeuropa? Sosterrai il nostro lavoro e riceverai articoli in anteprima e più contenuti. <a  href="/Abbonati-a-OBCT" title="Link a Abbonati a OBCT" >Abbonati a OBCT</a>!</p>
</div>  
	
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Georgia/Georgia-l-Europa-si-allontana-219053";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>

      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-3 col-md-3 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
                         <div class="col-xs-12 col-sm-3 col-md-3 text-center">
				<a href="https://dashboard.deflect.ca/referral/balcanicaucaso?mtm_campaign=BC&mtm_cid=088&mtm_group=Partners"><img alt="Deflect" src="/extension/resp/design/resp_www/images/Deflect_ProtectedbyDeflect_Badge2.png" width="20%"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2022 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
