<!doctype html>
<html class="no-js" lang="it">
<head>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700,700italic,300italic" rel="stylesheet" type="text/css">
                                                                
      <title>    La democrazia ai tempi del coronavirus / Albania / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    </title>

<meta charset="utf-8" />
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="it-IT" /><meta name="author" content="Osservatorio Balcani e Caucaso" /><meta name="copyright" content="Osservatorio Balcani e Caucaso" /><meta name="description" content="In un paper della Friedrich Ebert Stiftung si analizzano le risposte istituzionali date all'emergenza coronavirus nei Balcani occidentali, in Slovenia e in Croazia. Qui l'introduzione" /><meta name="keywords" content="notizie, informazione, Balcani, Caucaso, Transeuropa, Abkhazia, Albania, Armenia, Azerbaijan, Bosnia Erzegovina, Bulgaria, Cecenia, Cipro, Croazia, Daghestan, Georgia, Grecia, Inguscezia, Kosovo, Macedonia, Moldavia, Montenegro, Nagorno Karabakh, Ossezia del Nord, Ossezia del Sud, Romania, Russia, Serbia, Slovenia, Transnistria, Turchia" /><meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="numhPQANJef4l-XgTgB-kyXXYiqOLQTzvmvQCL0pqsQ" />
<meta name="robots" content="max-snippet:500, max-image-preview:large">

<!-- Site: www.balcanicaucaso.org -->
<link rel="Home" href="/" title="Osservatorio Balcani e Caucaso Transeuropa pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="    La democrazia ai tempi del coronavirus / Albania / aree / Home - Osservatorio Balcani e Caucaso Transeuropa
    " />
<link rel="Search" href="/content/advancedsearch" title="Cerca Osservatorio Balcani e Caucaso Transeuropa" />
<link rel="Shortcut icon" href="/extension/resp/design/resp_www/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>  <link rel="stylesheet" type="text/css" href="/var/obc/cache/public/stylesheets/0a0b44d1733c2bc8cf85650b2c464711_all.css" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Comfortaa:700">


<script type="text/javascript" src="/var/obc/cache/public/javascript/46b6870487935c6396c63cb3ccf2dd26.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@balcanicaucaso" />
<meta name="twitter:title" content="La democrazia ai tempi del coronavirus" />  <meta name="twitter:url" content="https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353" /><meta name="twitter:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/albania/la-democrazia-ai-tempi-del-coronavirus-201353/1962877-3-ita-IT/La-democrazia-ai-tempi-del-coronavirus.jpg" />  <meta name="twitter:description" content="In un paper della Friedrich Ebert Stiftung si analizzano le risposte istituzionali date all'emergenza coronavirus nei Balcani occidentali, in Slovenia e in Croazia. Qui l'introduzione" />
<meta property="fb:page_id" content="80081883043" />
<meta property="og:site_name" content="Osservatorio Balcani e Caucaso"/>
<meta property="fb:admins" content="100001282659274"/>
<meta property="og:title" content="La democrazia ai tempi del coronavirus" />  <meta property="og:type" content="article" />  <meta property="og:url" content="https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353" /><meta property="og:image" content="https://www.balcanicaucaso.org/var/obc/storage/images/aree/albania/la-democrazia-ai-tempi-del-coronavirus-201353/1962877-3-ita-IT/La-democrazia-ai-tempi-del-coronavirus.jpg" />  <meta property="og:description" content="In un paper della Friedrich Ebert Stiftung si analizzano le risposte istituzionali date all'emergenza coronavirus nei Balcani occidentali, in Slovenia e in Croazia. Qui l'introduzione" />

<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/extension/resp/design/resp_www/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/extension/resp/design/resp_www/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/extension/resp/design/resp_www/images/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="favicon.png">
</head>

<body>
<header>
  <div class="container">
    <div class="navbar navbar-default" role="navigation">
      <div class="navbar-header">
  <a class="navbar-brand cci-navbar" href="/" title="Osservatorio Balcani e Caucaso Transeuropa">
  <img src="/extension/resp/design/resp_www/images/nav-logo.png" alt="Osservatorio Balcani e Caucaso Transeuropa" >
  </a>
  <a class="btn btn-navbar btn-default navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
    <span class="nb_left pull-left"> <span class="fa fa-reorder"></span></span>
    <span class="nb_right pull-right">menu</span>
  </a>
</div>

                                      
        <div class="collapse navbar-collapse">
  <ul class="nav pull-right navbar-nav">
              

     
    

<li class="active dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >aree<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/aree/Abkhazia">Abkhazia</a>
  </li>
    	
            

  

<li class="active">
  <a  href="/aree/Albania">Albania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Armenia">Armenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Azerbaijan">Azerbaijan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a>
  </li>
    	
            



<li>
  <a  href="/aree/Bulgaria">Bulgaria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cecenia">Cecenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Cipro">Cipro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Croazia">Croazia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Daghestan">Daghestan</a>
  </li>
    	
            



<li>
  <a  href="/aree/Georgia">Georgia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Grecia">Grecia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Inguscezia">Inguscezia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Kosovo">Kosovo</a>
  </li>
    	
            



<li>
  <a  href="/aree/Macedonia-del-Nord">Macedonia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Moldavia">Moldavia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Montenegro">Montenegro</a>
  </li>
    	
            



<li>
  <a  href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Nord">Ossezia del Nord</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ossezia-del-Sud">Ossezia del Sud</a>
  </li>
    	
            



<li>
  <a  href="/aree/Romania">Romania</a>
  </li>
    	
            



<li>
  <a  href="/aree/Russia">Russia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Serbia">Serbia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Slovenia">Slovenia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Transnistria">Transnistria</a>
  </li>
    	
            



<li>
  <a  href="/aree/Turchia">Turchia</a>
  </li>
    	
            



<li>
  <a  href="/aree/Ucraina">Ucraina</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Sezioni<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Tutte-le-notizie">Tutte le notizie</a>
  </li>
    	
            



<li>
  <a  href="/Temi">Temi</a>
  </li>
    	
            



<li>
  <a  href="/Dossier">Dossier</a>
  </li>
    	
            



<li>
  <a  href="/bloc-notes">bloc-notes</a>
  </li>
    	
            



<li>
  <a  href="/Transeuropa">Transeuropa</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti">Appuntamenti</a>
  </li>
    	
            



<li>
  <a  href="/Appuntamenti/Viaggi-e-campi-di-lavoro">Viaggi e campi di lavoro</a>
  </li>
    	
            



<li>
  <a  href="/Eventi">Eventi</a>
  </li>
    	
            



<li>
  <a  href="/Cooperazione">Cooperazione</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
            



<li>
  <a  href="/Tesi-e-ricerche">Tesi e ricerche</a>
  </li>
    	
            



<li>
  <a  href="/Reportage">Reportage</a>
  </li>
    	
            

    

<li>
  <a  href="/Racconti-e-diari">Racconti e diari</a>
  </li>
    	
            



<li>
  <a  href="/Interviste">Interviste</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Media/Fumetti-di-Zograf">Fumetti di Zograf</a>
  </li>
    	
        </ul>
  </li>
          

     


<li>
  <a  href="/Progetti">Progetti</a>
  </li>
          

          	     


<li>
  <a  href="/Multimedia">Multimedia</a>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Ricerca<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  

    

<li>
  <a  href="/Pubblicazioni">Pubblicazioni</a>
  </li>
    	
            



<li>
  <a  href="/Occasional-papers">Occasional papers</a>
  </li>
    	
            



<li>
  <a  href="/I-nostri-prodotti">I nostri prodotti</a>
  </li>
    	
            



<li>
  <a  href="/Libreria">Libreria</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Divulgazione<span class="caret"></span></a>
      <ul class="dropdown-menu">
                  



<li>
  <a  href="/Divulgazione/Rassegna-stampa">Rassegna stampa</a>
  </li>
    	
            



<li>
  <a  href="/Formazione">Formazione</a>
  </li>
    	
            



<li>
  <a  href="/Formazione/Corsi-on-line">Corsi on-line</a>
  </li>
    	
            



<li>
  <a  href="/Divulgazione/Incontri-pubblici">Incontri pubblici</a>
  </li>
    	
        </ul>
  </li>
          

     
  

<li class="dropdown">
  <a data-toggle="dropdown" class="dropdown-toggle" href="#" >Chi siamo<span class="caret"></span></a>
      <ul class="dropdown-menu">
      <li><a href="/Chi-siamo">In breve</a></li>            



<li>
  <a  href="/Chi-siamo/Staff-162699">Staff</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Corrispondenti-75454">Corrispondenti</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Sostenitori-75452">Sostenitori</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Comitato-scientifico-75453">Comitato scientifico</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Relazioni-consuntive-75451">Relazioni consuntive</a>
  </li>
    	
            



<li>
  <a  href="/Materiali/I-risultati-di-OBCT-in-cifre-Dati-al-2018-112484">I risultati di OBCT in cifre (Dati al 2018)</a>
  </li>
    	
            



<li>
  <a  href="/Premi">Premi</a>
  </li>
    	
            



<li>
  <a  href="/Sostienici">Sostienici</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Licenza-26721">Licenza</a>
  </li>
    	
            



<li>
  <a  href="/Chi-siamo/Contattaci">Contattaci</a>
  </li>
    	
        </ul>
  </li>
            
    </ul>
</div>      
    </div>
            
<div id="languages_wrapper">
<div class="social_wrapper">
        <a href="/" class="rs_highlighted" >ITA</a>
        <a href="/eng" >ENG</a>
        <a href="/bhs" >BHS</a>
</div>
</div>
    
<div id="social_media_wrapper" class="hidden-xs">
    <a href="https://www.facebook.com/BalcaniCaucaso"><i class="fa fa-facebook"></i></a>
    <a href="https://twitter.com/balcanicaucaso"><i class="fa fa-twitter"></i></a>
    <a href="https://www.instagram.com/obctranseuropa"><i class="fa fa-instagram"></i></a>
    <a href="https://www.linkedin.com/company/271980"><i class="fa fa-linkedin"></i></a>
    <a href="https://www.youtube.com/user/osservatorio"><i class="fa fa-youtube"></i></a>
    <a href="https://www.balcanicaucaso.org/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
    <a href="https://www.balcanicaucaso.org/content/advancedsearch"><i class="fa fa-search"></i></a>
  </div>    <div id="searchbox-resp" class="hidden-sm hidden-md hidden-lg" >
  <form action="/content/advancedsearch">
    <label for="searchtext" class="hide">Cerca il testo:</label>
        <div id="ezautocomplete" >
        <input id="searchtext" name="SearchText" type="text" value="" size="25"/>
        
        <button class="btn btn-primary" type="submit">Cerca</button>
        <div id="ezautocompletecontainer"></div>
    </div>
        
      </form>
</div>

    
  </div>
</header>

<div class="main"><div class="container">
			
					
	 		
	 	
	 
	 
	 
			
	
	 		
	 
    <div class="container">
      <section class="hgroup">
        <h1>La democrazia ai tempi del coronavirus</h1>
            
      
            
        <ul class="breadcrumb pull-right">  
        
          <li>
        <a href="/aree">aree</a>
      </li>
            
          <li>
        <a href="/aree/Albania">Albania</a>
      </li>
      </ul>    	
<span class="specific-languages" >
                  	     
    								            	ita
	    	    							    							      </span>
      </section>
      <div class="row">
      <section class="article-text">        
       <div class="col-sm-3 hidden-xs">

          
		<div class="hidden-xs" style="margin-bottom:10px;">
<div class="row social-buttons">
  <div class="col-sm-2 social-button">
	<a href="https://twitter.com/intent/tweet?url=https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353&text=La democrazia ai tempi del coronavirus&via=BalcaniCaucaso" target="_blank"><img src="/extension/resp/design/resp_www/images/twitter_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353" target="_blank"><img src="/extension/resp/design/resp_www/images/facebook_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://plus.google.com/share?url=https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353" target="_blank"><img src="/extension/resp/design/resp_www/images/googleplus_32.png" /></a>
  </div>
  <div class="col-sm-2 social-button">
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353&title=La democrazia ai tempi del coronavirus" target="_blank"><img src="/extension/resp/design/resp_www/images/linkedin_32.png" /></a>
  </div>  <div class="col-sm-2 social-button">
	<a href="https://www.balcanicaucaso.org/layout/set/print/content/view/print/201353"><img src="/extension/resp/design/resp_www/images/print_32.png" /></a>
  </div>  
  </div>
		</div>
    	  <div id="extrainfo-position">
                     
        			
          		<!-- Begin Mailchimp Signup Form -->
</br></br>
<div  style="background-color:#f7f7f7; padding-top: 15px" ><img src="/extension/resp/design/resp_www//images/block-type-3items/email3.png" border="0" />
<div id="mc_embed_signup" style="padding: 10px">
<form action="https://balcanicaucaso.us14.list-manage.com/subscribe/post?u=fd77d94c40ae20665fe45deff&amp;id=1349a16fa3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
       
<div class="indicates-required"> </div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Inserisci il tuo indirizzo e-mail  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>

<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
     <!--   <label>Conferma iscrizione/Confirm subscription</label>-->
        <p  span style="font-size:small">Conferma quale delle due newsletter - italiana, inglese o entrambe - desideri ricevere selezionando le apposite caselle </p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_3175"><input type="checkbox" id="gdpr_3175" name="gdpr[3175]" value="Y" class="av-checkbox gdpr"><span>Newsletter Italiano</span> </label><label class="checkbox subfield" for="gdpr_3179"><input type="checkbox" id="gdpr_3179" name="gdpr[3179]" value="Y" class="av-checkbox gdpr"><span>English Newsletter</span> </label>
        </fieldset>
        
        <div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd77d94c40ae20665fe45deff_1349a16fa3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="conferma" name="conferma" id="mc-embedded-subscribe" class="button"></div>
   
   </div>
        <p span style="font-size:small">Cliccando 'Conferma' si accetta che i dati vengano gestiti secondo i termini di <a href="https://www.balcanicaucaso.org/privacy-newsletter">privacy</a> </p>
    </div>
    
</div>
	
</form>

 <p span style="font-weight:bold; font-size: small"><a href="https://us14.campaign-archive.com/home/?u=fd77d94c40ae20665fe45deff&id=1349a16fa3" title="View previous campaigns">Guarda l'archivio newsletter</a></p>
</div>
</div>        	
      		<div id="extrainfo" style="padding-top:800px;">
                		                                    
        
	
<div class="content-search">
<div class="attribute-header"><h6></h6></div>
<div class="attribute-header"><h2>Materiali correlati:</h2></div>
	       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/Media/Multimedia/Timothy-D.-Sisk-quando-la-democrazia-e-resiliente">Timothy D. Sisk: quando la democrazia è resiliente?</a>
			11/06/2019
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Albania/Dare-un-senso-alla-solidarieta-del-governo-albanese-200768">Dare un senso alla solidarietà del governo albanese</a>
			03/04/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Slovenia/Covid-19-e-lo-psicodramma-politico-sloveno-201006">Covid 19 e lo psicodramma politico sloveno</a>
			14/04/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Grecia/Grecia-ancora-poco-consapevoli-sul-coronavirus-200145">Grecia, ancora poco consapevoli sul coronavirus</a>
			13/03/2020
		</h2>
    </div>
    
  </div>

</div>       						
<div class="row">
   <div class="col-xs-12"> 

             <div class="attribute-header">
        <h2><a href="/aree/Kosovo/Kosovo-crisi-politica-al-tempo-del-coronavirus-201238">Kosovo, crisi politica al tempo del coronavirus</a>
			23/04/2020
		</h2>
    </div>
    
  </div>

</div>  
</div>
        		</div>
    	  </div>
       </div>        
       <div class="col-xs-12 col-sm-9">
	        <div class="image">
      		
    
		  		
	    
	    
    
                                                                                                                                            <img src="https://www.balcanicaucaso.org/var/obc/storage/images/aree/albania/la-democrazia-ai-tempi-del-coronavirus-201353/1962877-3-ita-IT/La-democrazia-ai-tempi-del-coronavirus.jpg" class="img-responsive"  alt="© No-Mad/Shutterstock" title="© No-Mad/Shutterstock" />
            
    
    
    		                <div class="caption">
                     
<p>© <a  href="https://www.shutterstock.com/it/g/No-Mad" title="Link a No-Mad" >No-Mad</a>/Shutterstock</p>                </div>
        </div>
    	                  <h3><i>
<p>In un paper della Friedrich Ebert Stiftung si analizzano le risposte istituzionali date all'emergenza coronavirus nei Balcani occidentali, in Slovenia e in Croazia. Qui l'introduzione</p></i></h3>
            	<div style="margin-bottom: 20px">
	29/04/2020&nbsp;-&nbsp;
	      							<a href="/Autori/(author)/Max Brändle">Max Brändle</a>,&nbsp;					<a href="/Autori/(author)/Filip Milacic">Filip Milacic</a>		    		</div>
    	      		
<p>La crisi del Coronavirus ha messo sotto scacco ogni paese del mondo. E’ stato necessario adottare misure severe per rallentare la diffusione del virus. In molti paesi, i governi hanno dichiarato lo stato di emergenza e sono state imposte delle restrizioni alle libertà e ai diritti fondamentali. Se da un lato alcune di queste misure sono state dettate dal bisogno di preservare la salute e la sicurezza dei cittadini, d’altra parte impongono dei limiti alle funzioni delle istituzioni democratiche. Una volta che la situazione medico-sanitaria sarà migliorata, sperando che questo momento arrivi presto, queste misure dovranno essere ritirate. Ma rimane il pericolo della permanenza di alcuni effetti negativi. La minaccia di una nuova pandemia resterà sicuramente nelle menti dei cittadini e alcuni attori politici potrebbero sfruttare la situazione per rendere permanenti le misure di emergenza. Certamente l’impatto del virus sulla salute dei cittadini e sull’economia merita maggiore attenzione da parte dei media e del dibattito pubblico, ma noi vorremmo concentrarci sulle ripercussioni che esso avrà sullo sviluppo democratico di alcuni paesi del sud-est Europa.&nbsp;</p><p>Da anni la Friedrich Ebert Stiftung è attiva in tutti gli stati della regione e supporta lo sviluppo della democrazia, della giustizia sociale e il cammino verso l’integrazione europea. Attraverso il nostro network nel mondo accademico e della società civile abbiamo chiesto ad esperti, scienziati politici, sociologi e analisti politici di scrivere rapporti sulla risposta dei governi alla crisi ed il loro effetti sulle istituzioni democratiche e sulla vita pubblica. Questi rapporti si occupano del tema “Democrazia e stato di emergenza” in Albania, Bosnia Erzegovina, Croazia, Kosovo, Montenegro, Macedonia del Nord, Serbia e Slovenia. Con lo sviluppo della pandemia di coronavirus e l’evoluzione delle risposte nella regione, continueremo a monitorare gli sviluppi. Questo è il primo rapporto, ma pubblicheremo una seconda analisi a maggio, seguita da altri rapporti in giugno e luglio 2020.&nbsp;</p><div class="panel panel-primary object-right hidden-xs hidden-sm" style="width: 33%">
    	  <div class="panel-heading">
		<h3 class="panel-title">EUWeBER</h3>
	  </div>
	    <div class="panel-body">
        
<div class="embed "><div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="https://www.balcanicaucaso.org/var/obc/storage/images/media/images/logo-euweber_large2/1963134-1-ita-IT/logo-euweber_large_medium.png" class="img-responsive"  alt="" title="" />
            
    
    
    </div>

     </div>
</div>
</div><p>Il progetto <a  href="https://www.balcanicaucaso.org/Progetti/EUWeBER" title="Link a EUWeBER" >EUWeBER</a> mira ad offrire agli studenti universitari una migliore conoscenza&nbsp;delle questioni di politica estera europea in particolare in rapporto ai&nbsp;paesi del sud-est Europa e del Partenariato orientale. Prevede seminari interattivi in aula e trasmessi online per un pubblico più vasto, opportunità di tirocinio presso&nbsp;Osservatorio Balcani Caucaso Transeuropa (OBCT), un blog. E' promosso dal Centro di eccellenza Jean Monnet dell’Università di Trento in collaborazione con Osservatorio Balcani e Caucaso Transeuropa e con il sostegno dell’Unione europea.</p>
    </div>
</div>
<p>Il nostro scopo è monitorare gli sviluppi, fornire una base di comparazione e permettere un’investigazione su eventuali effetti negativi, ulteriori recessioni dello sviluppo democratico e la nascita di tendenze autoritarie. A questo scopo, svilupperemo queste analisi su un’ampia definizione di democrazia che include le istituzioni, i diritti civili e politici, i partiti politici, la società civile, le elezioni e lo sviluppo di fattori esterni. In altre parole, ci concentreremo sulla restrizione delle libertà dei media, sulla protezione dei dati personali, sulla sorveglianza dei cittadini, sul sistema di <em>checks and balances</em> interno allo stato, sul rapporto fra il governo e l’opposizione, sulla reazione della società civile e, ultimo ma non meno importante, sul ruolo dei “poteri forti” nella regione.&nbsp;</p><p>La nostra analisi della reazione iniziale al virus dei paesi esaminati ha messo in rilievo un punto in comune: i leader politici stanno cercando di ottenere più poteri esecutivi e si stanno appropriando di molta autorità, con scarsa resistenza. Stiamo assistendo ad una massiccia riduzione di diritti civili e politici, fatto senza precedenti in tempi di pace. Tempi straordinari possono infatti richiedere l’implementazione di misure straordinarie, ma stiamo notando che i sistemi di controllo sono spesso ignorati in nome del potere esecutivo. L’accumulazione di potere da parte dell’esecutivo ha contribuito all’ulteriore indebolimento di parlamenti che erano già subordinati all’esecutivo. Stiamo assistendo ad una marginalizzazione dell’opposizione ed il ruolo della società civile sarà ancora più cruciale per mantenere sotto controllo il governo; possiamo vedere che in alcuni paesi le ong stanno già “scendendo in campo”.&nbsp;</p><p>Nonostante ciò, possiamo percepire differenze sostanziali nell’approccio di paesi sotto osservazione nella loro battaglia contro il coronavirus. In alcuni paesi, come Macedonia del Nord, Albania, Serbia e Bosnia Erzegovina è stato dichiarato uno stato di emergenza, mentre in alcune altre non è così. Molti di questi paesi (per esempio, la Macedonia del Nord, il Montenegro, l’Albania e la Serbia) hanno introdotto coprifuoco sia nei giorni lavorativi che durante il weekend. Inoltre, in paesi come Serbia e Albania si è vista una crescente personalizzazione del potere, con il Presidente Aleksandar&nbsp;Vučić ed il Primo Ministro Edi Rama onnipresenti ed in una posizione preminente nella lotta contro il coronavirus. D’altra parte, in paesi come la Croazia ed il Montenegro il personale medico specializzato è sotto i riflettori, molto più dei funzionari eletti.&nbsp;</p><p>Le reazioni alla pandemia di coronavirus mostrano chiaramente le debolezze del sistema politico e parlamentare. Persino in questi tempi straordinari, le normali dispute politiche hanno contribuito a prevenire una maggiore cooperazione fra il governo e l‘opposizione. Slovenia, Bosnia Erzegovina e Montenegro ne sono un buon esempio, ma il caso più evidente è il Kosovo, <a  href="/aree/Kosovo/Kosovo-crisi-politica-al-tempo-del-coronavirus-201238" title="Link a dove il governo ha perso la maggioranza nel bel mezzo della pandemia" >dove il governo ha perso la maggioranza nel bel mezzo della pandemia</a>. In Serbia e Macedonia del Nord, le elezioni parlamentari sono state posticipate e resta da vedere se la pandemia le influenzerà.&nbsp;</p><p>Non è stata rilevata nessuna sorveglianza di massa finora il che potrebbe, nella maggior parte dei paesi osservati, essere dovuto principalmente alla mancanza della tecnologia necessaria più che alla volontà degli attori politici di proteggere i dati personali dei cittadini. L’esempio montenegrino è perfetto in questo senso. Per quanto riguarda i media, la diffusione di fake news potrebbe essere un problema in Macedonia del Nord e in Slovenia, mentre i giornalisti in Slovenia hanno inoltre dovuto avere a che fare con una maggiore pressione da parte degli attori politici. <a  href="/aree/Serbia/Zeljko-Bodrozic-lo-stato-di-emergenza-soffoca-i-media-serbi-201029" title="Link a Questo è successo anche ai loro colleghi in Serbia" >Questo è successo anche ai loro colleghi in Serbia</a>.&nbsp;</p><p>Infine è necessario porre l’accento sul ruolo dei fattori esterni. All’inizio della crisi, c’era una rabbia diffusa fra i paesi non parte dell’Unione europea per l’atteggiamento dell’Unione sulle restrizioni poste all’esportazione per risorse mediche nei Balcani occidentali. Questa insoddisfazione è stata espressa in particolare dal Presidente della Serbia Aleksandar&nbsp;Vučić in una strana conferenza stampa, nella quale si è riferito all’Unione europea come ad una “favola” e al presidente cinese Xi Jinping come un “fratello”. Fornendo equipaggiamento medico ed intelligence sembra che la Cina stia usando la pandemia per rafforzare i suoi legami con i paesi della regione. Eppure non è l’unica a perseguire questo tipo di “diplomazia di soccorso” in questa regione: Russia, Emirati Arabi e persino Turchia stanno facendo lo stesso. L’annuncio di un pacchetto di aiuti sponsorizzato dall’Unione europea destinato ai sistemi sanitari nazionali e al recupero sociale ed economico per i paesi della regione mostra che l’Unione europea sta imparando dai propri errori.&nbsp;</p><p>Questa prima raccolta di rapporti fornisce un’ampia gamma di dettagli ed osservazioni sulle azioni prese e sulle rispettive ripercussioni su ogni aspetto della vita democratica. La diffusione della pandemia di coronavirus sta continuando in tutta Europa ed il mondo, le risposte dei governi e gli effetti sulle società sono ancora in evoluzione. Speriamo di poter fornire una prospettiva sul tipo di misure adottate e sui pericoli intrinseci ad esse connessi; continueremo a monitorare “Democrazia e Stato d’Emergenza” nella regione. Un secondo rapporto verrà pubblicato il 18 maggio 2020.&nbsp;</p><p>&nbsp;</p><p>Vai all'<a  target="_blank" href="http://library.fes.de/pdf-files/bueros/belgrad/16119.pdf" title="Link a analisi completa in lingua inglese" >analisi completa in lingua inglese <i class="fa fa-external-link"></i> </a></p><p>&nbsp;</p><div class="panel panel-primary object-left visible-xs">
    	  <div class="panel-heading">
		<h3 class="panel-title">EUWeBER</h3>
	  </div>
	    <div class="panel-body">
        <p>Il progetto <a  href="https://www.balcanicaucaso.org/Progetti/EUWeBER" title="Link a EUWeBER" >EUWeBER</a> mira ad offrire agli studenti universitari una migliore conoscenza&nbsp;delle questioni di politica estera europea in particolare in rapporto ai&nbsp;paesi del sud-est Europa e del Partenariato orientale. Prevede seminari interattivi in aula e trasmessi online per un pubblico più vasto, opportunità di tirocinio presso&nbsp;Osservatorio Balcani Caucaso Transeuropa (OBCT), un blog. E' promosso dal Centro di eccellenza Jean Monnet dell’Università di Trento in collaborazione con Osservatorio Balcani e Caucaso Transeuropa e con il sostegno dell’Unione europea.</p>
    </div>
</div>
    		
																																																																																																																																																																																																																																																																		<script language="javascript" type="text/javascript">
//<![CDATA[
document.write('<fb:like href="https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353"></fb:like>');
//]]>
</script><div id="fb-root"></div>
<br />
<div><span style="color:#3B5998;font-family: tahoma; font-size:11px;">I commenti, nel limite del possibile, vengono vagliati dal nostro staff prima di essere resi pubblici. Il tempo necessario per questa operazione può essere variabile. <a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310#3">Vai alla nostra policy</a></span> </div><br />		    		
<div id="disqus_thread"></div>

<script type="text/javascript">
    var disqus_shortname = 'osservatoriobc';
    var disqus_url = "https://www.balcanicaucaso.org/aree/Albania/La-democrazia-ai-tempi-del-coronavirus-201353";

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="https://disqus.com" class="dsq-brlink">blog comments powered by </a>


       </div>        
      </section>
      </div>     
     </div>     

</div></div>     
<footer>
      <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
      <section class="loghi">
         <div class="container">
               <div class="row">
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">OBCT &egrave; una unit&agrave; operativa di:</p>
			    				<a href="https://www.cci.tn.it/"><img alt="Centro per la Cooperazione Internazionale" src="/extension/resp/design/resp_www/images/logo_cci.jpg"></a>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 text-center">
         		     
				<p class="small">Sono soci del CCI:</p>
			             		     
				<div class="bold"><a href="http://www.provincia.tn.it/">Provincia autonoma di Trento</a></div>
				<div class="bold"><a href="http://www.comune.trento.it/">Comune di Trento</a></div>
				<div class="bold"><a href="http://www.comune.rovereto.tn.it/">Comune di Rovereto</a></div>
				<div class="bold"><a href="https://www.unitn.it/">Universit&agrave; di Trento</a></div>
				<div class="bold"><a href="http://www.fondazioneoperacampana.it/it/">Fondazione Opera Campana dei Caduti</a></div>
			                            </div>
                         <div class="col-xs-12 col-sm-4 col-md-4 text-center">
				<a href="https://www.visittrentino.info/"><img alt="Trentino Marketing SpA" src="/extension/resp/design/resp_www/images/Logo-Trentino.jpg"></a>
                        </div>
	       </div>
	   </div>
	</section>
      
        <section class="copyleft">
	    <div class="container">
              <div class="row">
                    <div class="col-sm-9 col-md-9 hidden-xs">
         		 
                         <h3>Osservatorio Balcani e Caucaso Transeuropa</h3>
                             <div class="row">
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Abkhazia">Abkhazia</a></p>
                                        <p class="aree"><a href="/aree/Albania">Albania</a></p>
                                        <p class="aree"><a href="/aree/Armenia">Armenia</a></p>
                                        <p class="aree"><a href="/aree/Azerbaijan">Azerbaijan</a></p>
                                        <p class="aree"><a href="/aree/Bosnia-Erzegovina">Bosnia Erzegovina</a></p>
                                        <p class="aree"><a href="/aree/Bulgaria">Bulgaria</a></p>
                                        <p class="aree"><a href="/aree/Cecenia">Cecenia</a></p>
                                        <p class="aree"><a href="/aree/Cipro">Cipro</a></p>
                                        <p class="aree"><a href="/aree/Croazia">Croazia</a></p>
                                   </div>  
                             
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                        <p class="aree"><a href="/aree/Daghestan">Daghestan</a></p>
                                        <p class="aree"><a href="/aree/Georgia">Georgia</a></p>
                                        <p class="aree"><a href="/aree/Grecia">Grecia</a></p>
                                        <p class="aree"><a href="/aree/Inguscezia">Inguscezia</a></p>
                                        <p class="aree"><a href="/aree/Kosovo">Kosovo</a></p>
                                        <p class="aree"><a href="/aree/Macedonia">Macedonia</a></p>
                                        <p class="aree"><a href="/aree/Moldavia">Moldavia</a></p>
                                        <p class="aree"><a href="/aree/Montenegro">Montenegro</a></p>
                                        <p class="aree"><a href="/aree/Nagorno-Karabakh">Nagorno Karabakh</a></p>
                                   </div>
                                        
                                   <div class="col-sm-4 col-md-4 hidden-xs">
                                          <p class="aree"><a href="/aree/Ossezia-del-Nord">Ossezia del Nord</a></p>
                                          <p class="aree"><a href="/aree/Ossezia-del-Sud">Ossezia del Sud</a></p>
                                          <p class="aree"><a href="/aree/Romania">Romania</a></p>
                                          <p class="aree"><a href="/aree/Russia">Russia</a></p>
                                          <p class="aree"><a href="/aree/Serbia">Serbia</a></p>
                                          <p class="aree"><a href="/aree/Slovenia">Slovenia</a></p>
                                          <p class="aree"><a href="/aree/Transnistria">Transnistria</a></p>
                                          <p class="aree"><a href="/aree/Turchia">Turchia</a></p>
                                          <p class="aree"><a href="/aree/Ucraina">Ucraina</a></p>
                                   </div>  
                            </div>
			                    </div>
                    <div class="col-sm-3 col-md-3">
         		 
                          <h3>Contattaci</h3>
			                          <p>OBC Transeuropa</p>
                          <p><i class="fa fa-map-marker"></i> <a href="/Chi-siamo/Contattaci">Trento (TN) - Italia</a></p>
                          <p><i class="fa fa-phone"></i> (+39) 0461 1828600</p>
                          <p><i class="fa fa-envelope"></i> segreteria@balcanicaucaso.org</p>
                            
         		 
                          <h3>
				<a href="http://twitter.com/balcanicaucaso" style="margin-right: 1em;"><i class="fa fa-twitter"></i></a>
                            	<a href="https://www.facebook.com/BalcaniCaucaso" style="margin-right: 1em;"><i class="fa fa-facebook"></i></a>
                            	<a href="https://www.instagram.com/obctranseuropa/" style="margin-right: 1em;"><i class="fa fa-instagram"></i></a>
				<a href="https://medium.com/@BalkansCaucasus" style="margin-right: 1em;"><i class="fa fa-medium"></i></a>
                         	<a href="/Materiali/Newsfeed"><i class="fa fa-rss"></i></a>
			  </h3>
			                          
                          <h3>Newsletter</h3>
				<form action="https://eepurl.com/diThnT">
         			 
					<button class="btn btn-default btn-lg btn-block" style="color:#009ec6"  type="submit">Iscriviti</button> 
				                    </div>
                 </div>
     
                <div class="row">
                <div class="col-sm-12 col-md-12">
                    <p> </p>
                </div>
		</div>
           	<div class="row">
                <div class="col-sm-12 col-md-12">
         	 
                    <p class="text-center"  style="font-size: small;">Testata giornalistica registrata (Reg. Tribunale di Rovereto n. 256 del 26 maggio 2004) - Direttore responsabile Luca Zanoni </p>
		                    <p  class="text-center" style="font-size: small;">Copyleft 2020 Osservatorio Balcani e Caucaso Transeuropa
                                                                                                         <a href="/Chi-siamo/Licenza-26721">Licenza</a>
                                                                   
                                                                 
                                                  
                                             | 			<a href="/Materiali/Condizioni-di-utilizzo-dei-servizi-del-portale-75310">Condizioni d'uso</a></p>
		                      </div>
           	</div>
          </div>
           
      </section>
 </footer>
<script type="text/javascript" src="/var/obc/cache/public/javascript/e3c732f30dc732a8699785ca6d59d29e.js" charset="utf-8"></script>

    
    <script type="text/javascript">
      window.fbAsyncInit = function() {
        FB.init({appId: '103547946360463', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"><span class="sr-only">gallery</span></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Loading..." />
</body>
</html>
